<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="ru" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="ru" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="ru" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="ru" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="ru" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="http://eparhia-ufa.ru/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="keywords" content="Уфимская епархия, Башкортостанская митрополия, митрополит Никон, Табынская икона, анонсы, статьи, проповеди, интервью, интернет дайджест, Святыни и святые,Структура и руководство, Новости и публикации, Фото и видео, Епархиальный календарь," />
<meta name="description" content=" 
ГЛАВЕ АДМИНИСТРАЦИИ  ГОРОДСКОГО ОКРУГА  ГОРОД УФА ЯЛАЛОВУ И.И.
 
 УВАЖАЕМЫЙИРЕК ИШМУХАМЕТОВИЧ!ПОЗДРАВЛЯЮ ВАСС ДНЕМ ВАШЕГО РОЖДЕНИЯ!
 " />
<link rel="canonical" href="/news/pozdravlenie-mitrnikona-glave-gufy-yalalovu-ii-s-dnem-rozhdeniya-6816" />
<link rel="shortlink" href="/news/pozdravlenie-mitrnikona-glave-gufy-yalalovu-ii-s-dnem-rozhdeniya-6816" />
  <title>Поздравление митр.НИКОНА Главе г.Уфы ЯЛАЛОВУ И.И. с Днем рождения | Уфимская епархия Русской Православной Церкви (МП)</title>
      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="http://eparhia-ufa.ru/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://eparhia-ufa.ru/sites/default/files/css/css_-TNq6F6EH1K3WcBMUMQP90OkyCq0Lyv1YnyoEj3kxiU.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://eparhia-ufa.ru/sites/default/files/css/css_PR6lrzFvxWE94R2sXTtl9jU-KlJrf5d7oqe7QuFj-lk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://eparhia-ufa.ru/sites/default/files/css/css_P762Ak8G2bbkJy2ufADgjxwS0m6Zk3yYqu0iszMZJVM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://eparhia-ufa.ru/sites/default/files/css/css_azBiZWot-Cnfsmr_mxxDg_z1DGxIrV8WNSFkIqT0Msw.css" media="all" />
  <script src="http://eparhia-ufa.ru/sites/default/files/js/js_xAPl0qIk9eowy_iS9tNkCWXLUVoat94SQT48UBCFkyQ.js"></script>
<script src="http://eparhia-ufa.ru/sites/default/files/js/js_ecPEUKzoJkYLFTr_wHaTZFcvb-vFG34O_yP0nSLfuAc.js"></script>
<script src="http://eparhia-ufa.ru/sites/default/files/js/js_JanA-bNBt_hD0GJSyDj79mTL1nvBvYL_YZ9n_4ujqos.js"></script>
<script src="http://eparhia-ufa.ru/sites/default/files/js/js_IkKPO8Xsj6simlAmRyt6B3GcTwOO3XBTJU2Kpazz9Ms.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
      <script type="text/javascript" src="/misc/collapse.js"></script>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-6816 node-type-news section-news page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      
<script type="text/javascript">
    (function($) {
        $(function() {
            $('#webform').click(function() {
                $.fancybox.showActivity();
                $.get(Drupal.settings.basePath + 'webform', function(data) {
                    var form = $('#webform-client-form-116', data);
                    $.fancybox({content:form});
                });
                return false;
            });
        });

    }(jQuery));
</script>

<header id="header" role="banner">
<div id="holiday_banner">
  <div class="region region-holiday-banner">
    <div id="block-views-holiday-banners-block-1" class="block block-views  first last odd">
    <div id="block_bg_title">
          </div>
  <div class="view view-holiday-banners view-id-holiday_banners view-display-id-block_1 view-dom-id-0434ed6d9adcf90638862ccfa6ba4852">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last holiday-banner">
      
  <span class="views-field views-field-field-banner-date">        <span class="field-content">6/19 января</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content">Крещение Господне Богоявление</span>  </span>  
  <span class="views-field views-field-field-image">        <span class="field-content"><img typeof="foaf:Image" src="http://eparhia-ufa.ru/sites/default/files/holiday/kreshenie.png" width="308" height="219" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Придите, увидим, верные, где крестился Христос: чтобы последовать подобно (древним) к Иордану-реке, на голос восклицающего в пустыне, и увидим там Создателя Адама, на Которого ладонь раб возлагает, по милосердию Его...</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></div>
<div id="block_bottom" class="block block-views  first last odd"></div>
<!-- /.block -->
  </div><!-- /.region -->
</div>
    <div class="header">
	<div id="logo"><a href="http://eparhia-ufa.ru" class="logo" title="На главную"></a></div>
    
    
    
      <div class="header__region region region-header">
    <div id="block-system-main-menu" class="block block-system  block-menu first last odd" role="navigation">
    <div id="block_bg_title">
          </div>
  <ul class="menu"><li class="menu__item is-active-trail is-leaf first leaf active-trail"><a href="/news" title="" class="menu__link is-active is-active-trail active-trail active">Новости</a></li>
<li class="menu__item is-leaf leaf"><a href="/eparhiya" class="menu__link">Епархия</a></li>
<li class="menu__item is-leaf leaf"><a href="/archbishop" title="" class="menu__link">Правящий архиерей</a></li>
<li class="menu__item is-leaf leaf"><a href="/calendars" title="" class="menu__link">Календарь</a></li>
<li class="menu__item is-leaf leaf"><a href="/shrines" title="" class="menu__link">Святыни и святые</a></li>
<li class="menu__item is-leaf leaf"><a href="/dept" class="menu__link">Отделы</a></li>
<li class="menu__item is-leaf leaf"><a href="/deanery" title="" class="menu__link">Благочиния и приходы</a></li>
<li class="menu__item is-leaf last leaf"><a href="/libraries" title="" class="menu__link">Библиотека</a></li>
</ul></div>
<div id="block_bottom" class="block block-system  block-menu first last odd"></div>
<!-- /.block -->
  </div><!-- /.region -->
</div>
</header>
<div id="main_content">   
<div id="page">
<div class="boon1"></div>
  <div id="main">
    <div id="content_top_cald"></div>
    <div id="content" class="column" role="main"><div id="content_top"></div>
            <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Вы здесь</h2><ol><li><a href="/news">Новости</a> / </li></ol></nav>      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Поздравление митр.НИКОНА Главе г.Уфы ЯЛАЛОВУ И.И. с Днем рождения</h1>
                                          


<article class="node-6816 node node-news node-promoted view-mode-full clearfix" about="/news/pozdravlenie-mitrnikona-glave-gufy-yalalovu-ii-s-dnem-rozhdeniya-6816" typeof="sioc:Item foaf:Document">

      <header>
                  <span property="dc:title" content="Поздравление митр.НИКОНА Главе г.Уфы ЯЛАЛОВУ И.И. с Днем рождения" class="rdf-meta element-hidden"></span>
      
          </header>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="sb-image sb-gallery sb-gallery-nid-6816"><a href="http://eparhia-ufa.ru/sites/default/files/131_0.jpg" rel="shadowbox[nid-6816]" title=""><img typeof="foaf:Image" src="http://eparhia-ufa.ru/sites/default/files/styles/medium/public/131_0.jpg?itok=4UCbCSdn" alt="" /></a></div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="10" style="text-align: center;"><strong> </strong></p>
<p class="10" style="text-align: center;"><strong>ГЛАВЕ АДМИНИСТРАЦИИ </strong><br /><strong> ГОРОДСКОГО ОКРУГА </strong><br /><strong> ГОРОД УФА</strong><br /><strong> ЯЛАЛОВУ И.И.</strong></p>
<p class="10" style="text-align: center;"><strong> </strong></p>
<p class="11" style="text-align: center;"><strong> </strong>УВАЖАЕМЫЙ<br />ИРЕК ИШМУХАМЕТОВИЧ!<br />ПОЗДРАВЛЯЮ ВАС<br />С ДНЕМ ВАШЕГО РОЖДЕНИЯ!</p>
<p class="11" style="text-align: center;"> </p>
<p class="10" style="text-align: justify;">Желаю Вам доброго здравия, долгоденствия, помощи Божией и всяческого благополучия в Вашем служении на благо нашей Республики Башкортостан.</p>
<p class="10">С уважением -<br /> НИКОН,<br /> МИТРОПОЛИТ УФИМСКИИ И СТЕРЛИТАМАКСКИЙ,<br /> УПРАВЛЯЮЩИЙ УФИМСКОЙ ЕПАРХИЕЙ РПЦ (МП),<br /> ГЛАВА БАШКОРТОСТАНСКОЙ МИТРОПОЛИИ</p>
</div></div></div>
        <div id="yandexshare">
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="link" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir"></div> 
</div>
</article>

<!-- /.node -->
<!-- block__no_wrapper -->
<!-- region__no_wrapper -->
      <div id="content_bottom"></div>
    </div><div id="content_bottom_cald"></div><!-- /#content -->

    
          <aside class="sidebars">
          <section class="region region-sidebar-first column sidebar">
    <div id="block-menu-menu-menu-news" class="block block-menu news_menu first odd" role="navigation">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Разделы</h2>
        </div>
  <ul class="menu"><li class="menu__item is-collapsed first collapsed"><a href="/news/publikacii-vysshego-cerkovnogo-soveta-rpc" title="Публикации общецерковной значимости" class="menu__link">Публикации ВЦС</a></li>
<li class="menu__item is-collapsed collapsed"><a href="/news/zhizn-eparhii" title="" class="menu__link">Жизнь епархии</a></li>
<li class="menu__item is-leaf leaf"><a href="/libraries/publications" title="Проповеди, интервью, доклады..." class="menu__link">Публикации</a></li>
<li class="menu__item is-leaf leaf"><a href="/libraries/digest" title="Обзор православного интернета" class="menu__link">Интернет обзор</a></li>
<li class="menu__item is-leaf leaf"><a href="/news/anonsy-i-obyavleniya" title="" class="menu__link">Анонсы и объявления</a></li>
<li class="menu__item is-leaf leaf"><a href="/news/fotolenta" title="" class="menu__link">Фотолента</a></li>
<li class="menu__item is-leaf last leaf"><a href="/news/videolenta" title="" class="menu__link">Видеолента</a></li>
</ul></div>
<div id="block_bottom" class="block block-menu news_menu first odd"></div>
<!-- /.block -->
<div id="block-views-last-video-block" class="block block-views  even">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Видеолента</h2>
        </div>
  <div class="view view-last-video view-id-last_video view-display-id-block view-dom-id-15b2d5e552441bd3e4b302e7e6992d7f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sluzhenie-mitr-nikona-v-rozhdestvo-hristovo-2017-video-6755">Служение митр. НИКОНА в Рождество Христово [2017...</a></span>  </div>  
  <div class="views-field views-field-field-youtube">        <div class="field-content"><img typeof="foaf:Image" src="http://eparhia-ufa.ru/sites/default/files/styles/thumbnail-slideshow/public/youtube1/WaQJ5SQm3aE.png?itok=r_0qE_jV" width="160" height="100" alt="" /></div>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/news/sluzhenie-mitr-nikona-v-rozhdestvo-hristovo-2017-video-6755"><a href="/news/videolenta">вся видеолента</a></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
<div id="block_bottom" class="block block-views  even"></div>
<!-- /.block -->
<div id="block-views-last-foto-block" class="block block-views  odd">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Фотолента</h2>
        </div>
  <div class="view view-last-foto view-id-last_foto view-display-id-block view-dom-id-ae229c32bae2d75899c283b0852f7976">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sluzhenie-mitropolita-nikona-v-prazdnik-kreshcheniya-gospodnya-foto-6794">Служение митрополита НИКОНА в праздник КРЕЩЕНИЯ...</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/news/sluzhenie-mitropolita-nikona-v-prazdnik-kreshcheniya-gospodnya-foto-6794"><img typeof="foaf:Image" src="http://eparhia-ufa.ru/sites/default/files/styles/thumbnail-slideshow/public/dsc_0613.jpg?itok=9Q0DgT5U" width="160" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/news/sluzhenie-mitropolita-nikona-v-prazdnik-kreshcheniya-gospodnya-foto-6794"><a href="/news/fotolenta">Другие альбомы</a></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
<div id="block_bottom" class="block block-views  odd"></div>
<!-- /.block -->
<div id="block-block-3" class="block block-block info_block even">
    <div id="block_bg_title">
          </div>
  <!--<p><a href="#">PDA версия сайта</a></p>--><p><a href="http://xn----7sbbrq4bi0ajg5i.xn--p1ai/banners">Наши баннеры</a></p>
<p><a href="http://xn----7sbbrq4bi0ajg5i.xn--p1ai/rss.xml">Экспорт новостей</a></p>
</div>
<div id="block_bottom" class="block block-block info_block even"></div>
<!-- /.block -->
<div id="block-pretty-calendar-calendar" class="block block-pretty-calendar  last odd">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Архив</h2>
        </div>
  <div id="calendar-body">
<div class="block-calendar">
  <div class="calendar-container">
    <div class="calendar-daynames">
      <div class="pretty-calendar-day"><div class="calendar-value">пн</div></div>
      <div class="pretty-calendar-day"><div class="calendar-value">вт</div></div>
      <div class="pretty-calendar-day"><div class="calendar-value">ср</div></div>
      <div class="pretty-calendar-day"><div class="calendar-value">чт</div></div>
      <div class="pretty-calendar-day"><div class="calendar-value">пт</div></div>
      <div class="pretty-calendar-weekend"><div class="calendar-value">сб</div></div>
      <div class="pretty-calendar-weekend pretty-calendar-last"><div class="calendar-value">вс</div></div>
    </div>
    
<div class="pretty-calendar-week">

  <div class="pretty-calendar-day blank">
    <div class="calendar-value"></div>
  </div>

  <div class="pretty-calendar-day blank">
    <div class="calendar-value"></div>
  </div>

  <div class="pretty-calendar-day blank">
    <div class="calendar-value"></div>
  </div>

  <div class="pretty-calendar-day blank">
    <div class="calendar-value"></div>
  </div>

  <div class="pretty-calendar-day blank">
    <div class="calendar-value"></div>
  </div>

  <div class="pretty-calendar-weekend blank">
    <div class="calendar-value"></div>
  </div>

<a class="tooltip" title="3 записи" href="/calendar/2017/01/01">
  <div class="pretty-calendar-weekend pretty-calendar-last">
    <div class="calendar-value">1</div>
  </div>
</a>
</div>

<div class="pretty-calendar-week">

  <div class="pretty-calendar-day">
    <div class="calendar-value">2</div>
  </div>

<a class="tooltip" title="2 записи" href="/calendar/2017/01/03">
  <div class="pretty-calendar-day">
    <div class="calendar-value">3</div>
  </div>
</a>

  <div class="pretty-calendar-day">
    <div class="calendar-value">4</div>
  </div>

<a class="tooltip" title="1 запись" href="/calendar/2017/01/05">
  <div class="pretty-calendar-day">
    <div class="calendar-value">5</div>
  </div>
</a>

<a class="tooltip" title="2 записи" href="/calendar/2017/01/06">
  <div class="pretty-calendar-day">
    <div class="calendar-value">6</div>
  </div>
</a>

<a class="tooltip" title="9 записи" href="/calendar/2017/01/07">
  <div class="pretty-calendar-weekend">
    <div class="calendar-value">7</div>
  </div>
</a>

<a class="tooltip" title="8 записи" href="/calendar/2017/01/08">
  <div class="pretty-calendar-weekend pretty-calendar-last">
    <div class="calendar-value">8</div>
  </div>
</a>
</div>

<div class="pretty-calendar-week">

<a class="tooltip" title="2 записи" href="/calendar/2017/01/09">
  <div class="pretty-calendar-day">
    <div class="calendar-value">9</div>
  </div>
</a>

<a class="tooltip" title="2 записи" href="/calendar/2017/01/10">
  <div class="pretty-calendar-day">
    <div class="calendar-value">10</div>
  </div>
</a>

<a class="tooltip" title="3 записи" href="/calendar/2017/01/11">
  <div class="pretty-calendar-day">
    <div class="calendar-value">11</div>
  </div>
</a>

<a class="tooltip" title="1 запись" href="/calendar/2017/01/12">
  <div class="pretty-calendar-day">
    <div class="calendar-value">12</div>
  </div>
</a>

<a class="tooltip" title="3 записи" href="/calendar/2017/01/13">
  <div class="pretty-calendar-day">
    <div class="calendar-value">13</div>
  </div>
</a>

<a class="tooltip" title="4 записи" href="/calendar/2017/01/14">
  <div class="pretty-calendar-weekend">
    <div class="calendar-value">14</div>
  </div>
</a>

<a class="tooltip" title="5 записи" href="/calendar/2017/01/15">
  <div class="pretty-calendar-weekend pretty-calendar-last">
    <div class="calendar-value">15</div>
  </div>
</a>
</div>

<div class="pretty-calendar-week">

<a class="tooltip" title="5 записи" href="/calendar/2017/01/16">
  <div class="pretty-calendar-day">
    <div class="calendar-value">16</div>
  </div>
</a>

<a class="tooltip" title="4 записи" href="/calendar/2017/01/17">
  <div class="pretty-calendar-day">
    <div class="calendar-value">17</div>
  </div>
</a>

<a class="tooltip" title="5 записи" href="/calendar/2017/01/18">
  <div class="pretty-calendar-day">
    <div class="calendar-value">18</div>
  </div>
</a>

<a class="tooltip" title="8 записи" href="/calendar/2017/01/19">
  <div class="pretty-calendar-day">
    <div class="calendar-value">19</div>
  </div>
</a>

<a class="tooltip" title="2 записи" href="/calendar/2017/01/20">
  <div class="pretty-calendar-day">
    <div class="calendar-value">20</div>
  </div>
</a>

<a class="tooltip" title="1 запись" href="/calendar/2017/01/21">
  <div class="pretty-calendar-weekend">
    <div class="calendar-value">21</div>
  </div>
</a>

<a class="tooltip" title="1 запись" href="/calendar/2017/01/22">
  <div class="pretty-calendar-weekend pretty-calendar-last">
    <div class="calendar-value">22</div>
  </div>
</a>
</div>

<div class="pretty-calendar-week">

  <div class="pretty-calendar-day">
    <div class="calendar-value">23</div>
  </div>

<a class="tooltip" title="2 записи" href="/calendar/2017/01/24">
  <div class="pretty-calendar-day">
    <div class="calendar-value">24</div>
  </div>
</a>

<a class="tooltip" title="4 записи" href="/calendar/2017/01/25">
  <div class="pretty-calendar-day">
    <div class="calendar-value">25</div>
  </div>
</a>

<a class="tooltip" title="1 запись" href="/calendar/2017/01/26">
  <div class="pretty-calendar-day">
    <div class="calendar-value">26</div>
  </div>
</a>

<a class="tooltip" title="2 записи" href="/calendar/2017/01/27">
  <div class="pretty-calendar-day">
    <div class="calendar-value">27</div>
  </div>
</a>

  <div class="pretty-calendar-weekend pretty-calendar-today">
    <div class="calendar-value">28</div>
  </div>

<a class="tooltip" title="1 запись" href="/calendar/2017/01/29">
  <div class="pretty-calendar-weekend pretty-calendar-last">
    <div class="calendar-value">29</div>
  </div>
</a>
</div>

<div class="pretty-calendar-week">

  <div class="pretty-calendar-day">
    <div class="calendar-value">30</div>
  </div>

  <div class="pretty-calendar-day">
    <div class="calendar-value">31</div>
  </div>

  <div class="pretty-calendar-day blank">
    <div class="calendar-value"></div>
  </div>

  <div class="pretty-calendar-day blank">
    <div class="calendar-value"></div>
  </div>

  <div class="pretty-calendar-day blank">
    <div class="calendar-value"></div>
  </div>

  <div class="pretty-calendar-weekend blank">
    <div class="calendar-value"></div>
  </div>

  <div class="pretty-calendar-weekend pretty-calendar-last blank">
    <div class="calendar-value"></div>
  </div>
</div>
    <div class="pretty-calendar-month">
      <a href="javascript:calendar_go('prev');" rel="1480532400">
        <div class="calendar-prev">&nbsp;</div>
      </a>
      <div class="month-title">January 2017</div>
      <a href="javascript:calendar_go('next');" rel="1485889200">
        <div class="calendar-next">&nbsp;</div>
      </a>
    </div>
  </div>
</div>
</div></div>
<div id="block_bottom" class="block block-pretty-calendar  last odd"></div>
<!-- /.block -->
  </section><!-- region__sidebar -->
          <section class="region region-sidebar-second column sidebar">
    <div id="block-block-39" class="block block-block  first odd">
    <div id="block_bg_title">
          </div>
  <div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://yandex.ru/sitesearch','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'поиск по eparhia-ufa.ru','suggest':true,'target':'_blank','tld':'ru','type':2,'usebigdictionary':true,'searchid':2203473,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'поиск','input_placeholderColor':'#666666','input_borderColor':'#cccccc'}"><form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2203473"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="НАЙТИ"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script></div>
<div id="block_bottom" class="block block-block  first odd"></div>
<!-- /.block -->
<div id="block-block-2" class="block block-block  even">
    <div id="block_bg_title">
          </div>
  <div id="anons_contact"><a href="http://eparhia-ufa.ru/contacts">Контакты</a><a href="http://eparhia-ufa.ru/news/anonsy-i-obyavleniya">Анонсы</a></div></div>
<div id="block_bottom" class="block block-block  even"></div>
<!-- /.block -->
<div id="block-aggregator-feed-1" class="block block-aggregator оbwecerkovnye_novosti odd" role="complementary">
    <div id="block_bg_title">
                        <h2 class="block__title block-title">Общецерковные новости</h2>
                    </div>
    <div class="item-list"><ul><li class="first"><a href="http://www.patriarchia.ru/db/text/4792652.html">Радио «Вера» и журнал «Фома» запускают проект «Детская христианская аудиоэнциклопедия»</a>
</li>
<li><a href="http://www.patriarchia.ru/db/text/4792775.html">В Министерстве иностранных дел России состоялся ежегодный Рождественский обед с участием о...</a>
</li>
<li class="last"><a href="http://www.patriarchia.ru/db/text/4792682.html">Вопросы совершенствования законодательства о религиозных организациях обсудили в рамках V...</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Просмотреть последние новости этой RSS-ленты.">Еще</a></div>    <br/>
</div>
<div id="block_bottom" class="block block-aggregator оbwecerkovnye_novosti odd"></div>
<!-- /.block -->
<div id="block-aggregator-feed-2" class="block block-aggregator mezhsobornoe_prisutstvie even" role="complementary">
    <div id="block_bg_title">
                        <h2 class="block__title block-title">Межсоборное  присутствие РПЦ</h2>
                    </div>
    <div class="item-list"><ul><li class="first"><a href="http://mpr.livejournal.com/22958.html">Проект документа «Акафист в молитвенной жизни Церкви»</a>
</li>
<li><a href="http://mpr.livejournal.com/22630.html">Проект документа «Профессии, совместимые и несовместимые со священством»</a>
</li>
<li class="last"><a href="http://mpr.livejournal.com/22416.html">Проект документа «Экономика в условиях глобализации. Православный этический взгляд»</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Просмотреть последние новости этой RSS-ленты.">Еще</a></div>    <br/>
</div>
<div id="block_bottom" class="block block-aggregator mezhsobornoe_prisutstvie even"></div>
<!-- /.block -->
<div id="block-aggregator-feed-3" class="block block-aggregator somePlace odd" role="complementary">
    <div id="block_bg_title">
        <h2 class="block__title block-title">ЖМП / Церковный вестник</h2>
        </div>
  <div class="item-list"><ul><li class="first"><a href="http://e-vestnik.ru/news/monachestvo_xxv_chteniya_9782/">В Зачатьевском монастыре, в рамках XXV Рождественских Чтений, прошли мероприятия, посвящен...</a>
</li>
<li><a href="http://e-vestnik.ru/news/pochitanie_novomuchenikov_9780/">Как лучше увековечить память пострадавших в годы гонений</a>
</li>
<li class="last"><a href="http://e-vestnik.ru/news/kanonizatsiya_novomuchenikov_9778/">На Рождественских чтениях обсудили проблемы прославления святых и почитания новомучеников...</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Просмотреть последние новости этой RSS-ленты.">Еще</a></div></div>
<div id="block_bottom" class="block block-aggregator somePlace odd"></div>
<!-- /.block -->
<div id="block-block-32" class="block block-block somePlace even">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Башкортостанская митрополия</h2>
        </div>
  <p><a href="http://епархия-уфа.рф/libraries/publications/bashkortostanskaya-mitropoliya"><img src="http://eparhia-ufa.ru/sites/default/files/banners/bm4.jpg" width="170" height="221" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p> </p>
</div>
<div id="block_bottom" class="block block-block somePlace even"></div>
<!-- /.block -->
<div id="block-block-41" class="block block-block somePlace odd">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Карта храмов епархии</h2>
        </div>
  <p><a href="http://епархия-уфа.рф/content/ufimskaya-eparhiya-na-edinoy-karte-hramov-i-monastyrey-rpc-mp"><img src="http://eparhia-ufa.ru/sites/default/files/banners/church_s_170.jpg" width="170" height="116" /></a></p>
</div>
<div id="block_bottom" class="block block-block somePlace odd"></div>
<!-- /.block -->
<div id="block-events-events" class="block block-events  last even">
    <div id="block_bg_title">
                        <h2 class="block__title block-title">Календарь епархии</h2>
                    </div>
    <table style="margin:0;text-align:left;width:100%;"><tr><td id="arrow_prev" onMouseOver="this.style.cursor='pointer'"></td><td id="eparhia_cal_title">14/27 февраля</td><td id="arrow_next" onMouseOver="this.style.cursor='pointer'"></td></tr></table><p class="alert"></p><table id="events_table"><tr><td colspan="3"><div class="eparhia_cal_title">День преставления ко Господу св.блаж.Варвары Скворчихинской</div></td></tr><tr><td colspan="3"><img typeof="foaf:Image" src="http://eparhia-ufa.ru/sites/default/files/styles/cald/public/ikvar_0.jpg?itok=YrgqmfBF" width="130" height="169" alt="" /></td></tr><tr><td colspan="3"><p><a href="http://епархия-уфа.рф/saints/varvara-blazhennaya-zatvornica-skvorchihinskaya">Наступил 1966 год, духоносной старице шел уже 76-й год. За 2 недели до ее кончины, 13 февраля, в воскресенье Господь послал вестника Своего предупредить, дабы она была готова...</td></tr></table><input type="hidden" value="2017-02-27 00:00:00" id="cur_date"/>    <br/>
</div>
<div id="block_bottom" class="block block-events  last even"></div>
<!-- /.block -->
  </section><!-- region__sidebar -->
      </aside><!-- /.sidebars -->
    
  </div><!-- /#main -->
    <footer id="footer" class="region region-footer">
    <div id="block-block-27" class="block block-block  first last odd">
    <div id="block_bg_title">
          </div>
  <table id="footer_table"><tbody><tr><td class="td1">
<div style="font-size: 13pt; font-family: 'FitaPoluustavC', Verdana; color: #d93d33; font-weight: normal;">(с) Уфимская епархия РПЦ (МП).</div>
<p> </p>
<p>При перепечатке и цитировании материалов активная ссылка обязательна</p>
<p>450077, Республика Башкортостан, г.Уфа, ул.Коммунистическая, 50/2</p>
<p>телефон: (347) 273-61-05<br />факс: (347) 273-61-09</p>
</td>
<td class="td2">
<div id="footer_img"><img src="http://xn----7sbbrq4bi0ajg5i.xn--p1ai/themes/eparhia/images/footer_img.png" alt="" /><div> </div>
</div>
</td>
<td class="td3">
<p style="font-family: tahoma; font-size: 10pt;">На сайте функционирует система коррекции ошибок. Обнаружив неточность в тексте, выделите ее и нажмите Ctrl+Enter.</p>
</td>
</tr></tbody></table></div>
<div id="block_bottom" class="block block-block  first last odd"></div>
<!-- /.block -->
  </footer><!-- region__footer -->
<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter16270240 = new Ya.Metrika({id:16270240, enableAll: true});}
catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16270240" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <!-- Yandex.Metrika counter -->

<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter31360808 = new Ya.Metrika({
id:31360808,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
} catch(e) { }
});

var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";

if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31360808" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div><!-- /#page -->
</div>
    <div class="region region-page-bottom">
    <div id="typo-report-wrapper"><div id="typo-report-content">
  <div id="typo-report-message">
    <div id="typo-message">
Вы отправляете отчёт об ошибке в следующем тексте:      <div id="typo-context-div"></div>
 Нажмите "отправить отчёт об ошибке" для отправки. Вы также можете добавить комментарий.    </div>
    <div id="typo-form">
<form action="/news/pozdravlenie-mitrnikona-glave-gufy-yalalovu-ii-s-dnem-rozhdeniya-6816" method="post" id="typo-report-form" accept-charset="UTF-8"><div><input type="hidden" name="typo_uid" value="0" />
<input type="hidden" name="form_build_id" value="form-YKUXXbntE9xXpR3JuzeX4QqrcYh9hFsWBcRdfcNOBgE" />
<input type="hidden" name="form_id" value="typo_report_form" />
<div class="form-item form-type-textfield form-item-typo-comment">
  <label for="edit-typo-comment">Комментарий </label>
 <input type="text" id="edit-typo-comment" name="typo_comment" value="" size="60" maxlength="128" class="form-text" />
</div>
<input id="typo-url" type="hidden" name="typo_url" value="" />
<input id="typo-context" type="hidden" name="typo_context" value="" />
<input type="submit" id="edit-send-typo-report" name="op" value="Отправить отчёт об ошибке" class="form-submit" /></div></form>    </div>
  </div>
  <div id="typo-report-result" style="display: none;">
  </div>
</div>
<div id="tmp"></div></div>  </div><!-- /.region -->
<script>
          Shadowbox.path = "/sites/all/libraries/shadowbox/";
	      Shadowbox.init(Drupal.settings.shadowbox);
	    </script>
</body>
</html>
