<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="ru" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="ru" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="ru" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="ru" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="ru" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="http://eparhia-ufa.ru/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="keywords" content="Уфимская епархия, Башкортостанская митрополия, митрополит Никон, Табынская икона, анонсы, статьи, проповеди, интервью, интернет дайджест, Святыни и святые,Структура и руководство, Новости и публикации, Фото и видео, Епархиальный календарь," />
<meta name="description" content=" 
РУКОВОДИТЕЛЮ АДМИНИСТРАЦИИ ГЛАВЫ РЕСПУБЛИКИ БАШКОРТОСТАННАГОРНОМУ В.А.
 
УВАЖАЕМЫЙ ВЛАДИМИР АЛЕКСАНДРОВИЧ!
ПОЗДРАВЛЯЮ ВАС
С 60 - ЛЕТНИМ ЮБИЛЕЕМ СО ДНЯ ВАШЕГО РОЖДЕНИЯ!" />
<link rel="canonical" href="/news/pozdravlenie-mitrnikona-rukovoditelyu-administracii-glavy-bashkortostana-nagornomu-va-s-dnem" />
<link rel="shortlink" href="/news/pozdravlenie-mitrnikona-rukovoditelyu-administracii-glavy-bashkortostana-nagornomu-va-s-dnem" />
  <title>Поздравление митр.НИКОНА Руководителю Администрации Главы Башкортостана НАГОРНОМУ В.А. с Днем рождения | Уфимская епархия Русской Православной Церкви (МП)</title>
      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="http://eparhia-ufa.ru/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://eparhia-ufa.ru/sites/default/files/css/css_-TNq6F6EH1K3WcBMUMQP90OkyCq0Lyv1YnyoEj3kxiU.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://eparhia-ufa.ru/sites/default/files/css/css_PR6lrzFvxWE94R2sXTtl9jU-KlJrf5d7oqe7QuFj-lk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://eparhia-ufa.ru/sites/default/files/css/css_P762Ak8G2bbkJy2ufADgjxwS0m6Zk3yYqu0iszMZJVM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://eparhia-ufa.ru/sites/default/files/css/css_azBiZWot-Cnfsmr_mxxDg_z1DGxIrV8WNSFkIqT0Msw.css" media="all" />
  <script src="http://eparhia-ufa.ru/sites/default/files/js/js_xAPl0qIk9eowy_iS9tNkCWXLUVoat94SQT48UBCFkyQ.js"></script>
<script src="http://eparhia-ufa.ru/sites/default/files/js/js_ecPEUKzoJkYLFTr_wHaTZFcvb-vFG34O_yP0nSLfuAc.js"></script>
<script src="http://eparhia-ufa.ru/sites/default/files/js/js_JanA-bNBt_hD0GJSyDj79mTL1nvBvYL_YZ9n_4ujqos.js"></script>
<script src="http://eparhia-ufa.ru/sites/default/files/js/js_IkKPO8Xsj6simlAmRyt6B3GcTwOO3XBTJU2Kpazz9Ms.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
      <script type="text/javascript" src="/misc/collapse.js"></script>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-7340 node-type-news section-news page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      
<script type="text/javascript">
    (function($) {
        $(function() {
            $('#webform').click(function() {
                $.fancybox.showActivity();
                $.get(Drupal.settings.basePath + 'webform', function(data) {
                    var form = $('#webform-client-form-116', data);
                    $.fancybox({content:form});
                });
                return false;
            });
        });

    }(jQuery));
</script>

<header id="header" role="banner">
<div id="holiday_banner">
</div>
    <div class="header">
	<div id="logo"><a href="http://eparhia-ufa.ru" class="logo" title="На главную"></a></div>
    
    
    
      <div class="header__region region region-header">
    <div id="block-system-main-menu" class="block block-system  block-menu first last odd" role="navigation">
    <div id="block_bg_title">
          </div>
  <ul class="menu"><li class="menu__item is-active-trail is-leaf first leaf active-trail"><a href="/news" title="" class="menu__link is-active is-active-trail active-trail active">Новости</a></li>
<li class="menu__item is-leaf leaf"><a href="/eparhiya" class="menu__link">Епархия</a></li>
<li class="menu__item is-leaf leaf"><a href="/archbishop" title="" class="menu__link">Правящий архиерей</a></li>
<li class="menu__item is-leaf leaf"><a href="/calendars" title="" class="menu__link">Календарь</a></li>
<li class="menu__item is-leaf leaf"><a href="/shrines" title="" class="menu__link">Святыни и святые</a></li>
<li class="menu__item is-leaf leaf"><a href="/dept" class="menu__link">Отделы</a></li>
<li class="menu__item is-leaf leaf"><a href="/deanery" title="" class="menu__link">Благочиния и приходы</a></li>
<li class="menu__item is-leaf last leaf"><a href="/libraries" title="" class="menu__link">Библиотека</a></li>
</ul></div>
<div id="block_bottom" class="block block-system  block-menu first last odd"></div>
<!-- /.block -->
  </div><!-- /.region -->
</div>
</header>
<div id="main_content">   
<div id="page">
<div class="boon1"></div>
  <div id="main">
    <div id="content_top_cald"></div>
    <div id="content" class="column" role="main"><div id="content_top"></div>
            <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Вы здесь</h2><ol><li><a href="/news">Новости</a> / </li></ol></nav>      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Поздравление митр.НИКОНА Руководителю Администрации Главы Башкортостана НАГОРНОМУ В.А. с Днем рождения</h1>
                                          


<article class="node-7340 node node-news node-promoted view-mode-full clearfix" about="/news/pozdravlenie-mitrnikona-rukovoditelyu-administracii-glavy-bashkortostana-nagornomu-va-s-dnem" typeof="sioc:Item foaf:Document">

      <header>
                  <span property="dc:title" content="Поздравление митр.НИКОНА Руководителю Администрации Главы Башкортостана НАГОРНОМУ В.А. с Днем рождения" class="rdf-meta element-hidden"></span>
      
          </header>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="sb-image sb-gallery sb-gallery-nid-7340"><a href="http://eparhia-ufa.ru/sites/default/files/nagornii_957326.jpg" rel="shadowbox[nid-7340]" title=""><img typeof="foaf:Image" src="http://eparhia-ufa.ru/sites/default/files/styles/medium/public/nagornii_957326.jpg?itok=Bo_CGSQE" alt="" /></a></div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="text-align: center;"><strong> </strong></p>
<p style="text-align: center;"><strong>РУКОВОДИТЕЛЮ АДМИНИСТРАЦИИ </strong><br /><strong>ГЛАВЫ РЕСПУБЛИКИ БАШКОРТОСТАН</strong><br /><strong>НАГОРНОМУ В.А.</strong></p>
<p style="text-align: center;"><strong> </strong></p>
<p style="text-align: center;">УВАЖАЕМЫЙ ВЛАДИМИР АЛЕКСАНДРОВИЧ!</p>
<p style="text-align: center;">ПОЗДРАВЛЯЮ ВАС</p>
<p style="text-align: center;">С 60 - ЛЕТНИМ ЮБИЛЕЕМ СО ДНЯ ВАШЕГО РОЖДЕНИЯ!</p>
<p style="text-align: justify;">Желаю Вам доброго здравия, долгоденствия, помощи Божией и всяческого благополучия в Вашем служении на благо нашей Республики Башкортостан и народа.</p>
<p>С уважением -<br />НИКОН,<br />МИТРОПОЛИТ УФИМСКИЙ И СТЕРЛИТАМАКСКИЙ,<br /> УПРАВЛЯЮЩИЙ УФИМСКОЙ ЕПАРХИЕЙ РПЦ (МП),<br /> ГЛАВА БАШКОРТОСТАНСКОЙ МИТРОПОЛИИ</p>
</div></div></div>
        <div id="yandexshare">
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="link" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir"></div> 
</div>
</article>

<!-- /.node -->
<!-- block__no_wrapper -->
<!-- region__no_wrapper -->
      <div id="content_bottom"></div>
    </div><div id="content_bottom_cald"></div><!-- /#content -->

    
          <aside class="sidebars">
          <section class="region region-sidebar-first column sidebar">
    <div id="block-menu-menu-menu-news" class="block block-menu news_menu first odd" role="navigation">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Разделы</h2>
        </div>
  <ul class="menu"><li class="menu__item is-collapsed first collapsed"><a href="/news/publikacii-vysshego-cerkovnogo-soveta-rpc" title="Публикации общецерковной значимости" class="menu__link">Публикации ВЦС</a></li>
<li class="menu__item is-collapsed collapsed"><a href="/news/zhizn-eparhii" title="" class="menu__link">Жизнь епархии</a></li>
<li class="menu__item is-leaf leaf"><a href="/libraries/publications" title="Проповеди, интервью, доклады..." class="menu__link">Публикации</a></li>
<li class="menu__item is-leaf leaf"><a href="/libraries/digest" title="Обзор православного интернета" class="menu__link">Интернет обзор</a></li>
<li class="menu__item is-leaf leaf"><a href="/news/anonsy-i-obyavleniya" title="" class="menu__link">Анонсы и объявления</a></li>
<li class="menu__item is-leaf leaf"><a href="/news/fotolenta" title="" class="menu__link">Фотолента</a></li>
<li class="menu__item is-leaf last leaf"><a href="/news/videolenta" title="" class="menu__link">Видеолента</a></li>
</ul></div>
<div id="block_bottom" class="block block-menu news_menu first odd"></div>
<!-- /.block -->
<div id="block-views-last-video-block" class="block block-views  even">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Видеолента</h2>
        </div>
  <div class="view view-last-video view-id-last_video view-display-id-block view-dom-id-441f0ba883873f318564115dcf288c22">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/prazdnik-v-chest-tabynskoy-ikony-bozhiey-materi-proshel-na-meste-ee-yavleniya-video-7310">Праздник в честь ТАБЫНСКОЙ иконы Божией Матери...</a></span>  </div>  
  <div class="views-field views-field-field-youtube">        <div class="field-content"><img typeof="foaf:Image" src="http://eparhia-ufa.ru/sites/default/files/styles/thumbnail-slideshow/public/youtube1/7Q6fJm3XvH0.png?itok=H7c4POed" width="160" height="100" alt="" /></div>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/news/prazdnik-v-chest-tabynskoy-ikony-bozhiey-materi-proshel-na-meste-ee-yavleniya-video-7310"><a href="/news/videolenta">вся видеолента</a></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
<div id="block_bottom" class="block block-views  even"></div>
<!-- /.block -->
<div id="block-views-last-foto-block" class="block block-views  odd">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Фотолента</h2>
        </div>
  <div class="view view-last-foto view-id-last_foto view-display-id-block view-dom-id-75b376710b8cc48e970c16ebff7e3551">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sostoyalos-otpevanie-i-pogrebenie-sobornogo-protodiakona-dimitriya-kalinushkina-foto-7316">Состоялось отпевание и погребение соборного...</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/news/sostoyalos-otpevanie-i-pogrebenie-sobornogo-protodiakona-dimitriya-kalinushkina-foto-7316"><img typeof="foaf:Image" src="http://eparhia-ufa.ru/sites/default/files/styles/thumbnail-slideshow/public/2017_19.06_dimitriy_kalinushkin_030_0.jpg?itok=hxSHc2be" width="160" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/news/sostoyalos-otpevanie-i-pogrebenie-sobornogo-protodiakona-dimitriya-kalinushkina-foto-7316"><a href="/news/fotolenta">Другие альбомы</a></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
<div id="block_bottom" class="block block-views  odd"></div>
<!-- /.block -->
<div id="block-block-3" class="block block-block info_block even">
    <div id="block_bg_title">
          </div>
  <!--<p><a href="#">PDA версия сайта</a></p>--><p><a href="http://xn----7sbbrq4bi0ajg5i.xn--p1ai/banners">Наши баннеры</a></p>
<p><a href="http://xn----7sbbrq4bi0ajg5i.xn--p1ai/rss.xml">Экспорт новостей</a></p>
</div>
<div id="block_bottom" class="block block-block info_block even"></div>
<!-- /.block -->
<div id="block-pretty-calendar-calendar" class="block block-pretty-calendar  last odd">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Архив</h2>
        </div>
  <div id="calendar-body">
<div class="block-calendar">
  <div class="calendar-container">
    <div class="calendar-daynames">
      <div class="pretty-calendar-day"><div class="calendar-value">пн</div></div>
      <div class="pretty-calendar-day"><div class="calendar-value">вт</div></div>
      <div class="pretty-calendar-day"><div class="calendar-value">ср</div></div>
      <div class="pretty-calendar-day"><div class="calendar-value">чт</div></div>
      <div class="pretty-calendar-day"><div class="calendar-value">пт</div></div>
      <div class="pretty-calendar-weekend"><div class="calendar-value">сб</div></div>
      <div class="pretty-calendar-weekend pretty-calendar-last"><div class="calendar-value">вс</div></div>
    </div>
    
<div class="pretty-calendar-week">

  <div class="pretty-calendar-day blank">
    <div class="calendar-value"></div>
  </div>

  <div class="pretty-calendar-day blank">
    <div class="calendar-value"></div>
  </div>

  <div class="pretty-calendar-day blank">
    <div class="calendar-value"></div>
  </div>

<a class="tooltip" title="5 записи" href="/calendar/2017/06/01">
  <div class="pretty-calendar-day">
    <div class="calendar-value">1</div>
  </div>
</a>

<a class="tooltip" title="2 записи" href="/calendar/2017/06/02">
  <div class="pretty-calendar-day">
    <div class="calendar-value">2</div>
  </div>
</a>

<a class="tooltip" title="3 записи" href="/calendar/2017/06/03">
  <div class="pretty-calendar-weekend">
    <div class="calendar-value">3</div>
  </div>
</a>

<a class="tooltip" title="4 записи" href="/calendar/2017/06/04">
  <div class="pretty-calendar-weekend pretty-calendar-last">
    <div class="calendar-value">4</div>
  </div>
</a>
</div>

<div class="pretty-calendar-week">

<a class="tooltip" title="2 записи" href="/calendar/2017/06/05">
  <div class="pretty-calendar-day">
    <div class="calendar-value">5</div>
  </div>
</a>

  <div class="pretty-calendar-day">
    <div class="calendar-value">6</div>
  </div>

  <div class="pretty-calendar-day">
    <div class="calendar-value">7</div>
  </div>

  <div class="pretty-calendar-day">
    <div class="calendar-value">8</div>
  </div>

<a class="tooltip" title="1 запись" href="/calendar/2017/06/09">
  <div class="pretty-calendar-day">
    <div class="calendar-value">9</div>
  </div>
</a>

<a class="tooltip" title="3 записи" href="/calendar/2017/06/10">
  <div class="pretty-calendar-weekend">
    <div class="calendar-value">10</div>
  </div>
</a>

<a class="tooltip" title="3 записи" href="/calendar/2017/06/11">
  <div class="pretty-calendar-weekend pretty-calendar-last">
    <div class="calendar-value">11</div>
  </div>
</a>
</div>

<div class="pretty-calendar-week">

<a class="tooltip" title="4 записи" href="/calendar/2017/06/12">
  <div class="pretty-calendar-day">
    <div class="calendar-value">12</div>
  </div>
</a>

  <div class="pretty-calendar-day">
    <div class="calendar-value">13</div>
  </div>

<a class="tooltip" title="4 записи" href="/calendar/2017/06/14">
  <div class="pretty-calendar-day">
    <div class="calendar-value">14</div>
  </div>
</a>

<a class="tooltip" title="3 записи" href="/calendar/2017/06/15">
  <div class="pretty-calendar-day">
    <div class="calendar-value">15</div>
  </div>
</a>

<a class="tooltip" title="7 записи" href="/calendar/2017/06/16">
  <div class="pretty-calendar-day">
    <div class="calendar-value">16</div>
  </div>
</a>

<a class="tooltip" title="2 записи" href="/calendar/2017/06/17">
  <div class="pretty-calendar-weekend">
    <div class="calendar-value">17</div>
  </div>
</a>

  <div class="pretty-calendar-weekend pretty-calendar-last">
    <div class="calendar-value">18</div>
  </div>
</div>

<div class="pretty-calendar-week">

<a class="tooltip" title="4 записи" href="/calendar/2017/06/19">
  <div class="pretty-calendar-day">
    <div class="calendar-value">19</div>
  </div>
</a>

<a class="tooltip" title="1 запись" href="/calendar/2017/06/20">
  <div class="pretty-calendar-day">
    <div class="calendar-value">20</div>
  </div>
</a>

<a class="tooltip" title="1 запись" href="/calendar/2017/06/21">
  <div class="pretty-calendar-day">
    <div class="calendar-value">21</div>
  </div>
</a>

<a class="tooltip" title="2 записи" href="/calendar/2017/06/22">
  <div class="pretty-calendar-day">
    <div class="calendar-value">22</div>
  </div>
</a>

<a class="tooltip" title="2 записи" href="/calendar/2017/06/23">
  <div class="pretty-calendar-day">
    <div class="calendar-value">23</div>
  </div>
</a>

<a class="tooltip" title="1 запись" href="/calendar/2017/06/24">
  <div class="pretty-calendar-weekend">
    <div class="calendar-value">24</div>
  </div>
</a>

<a class="tooltip" title="4 записи" href="/calendar/2017/06/25">
  <div class="pretty-calendar-weekend pretty-calendar-last">
    <div class="calendar-value">25</div>
  </div>
</a>
</div>

<div class="pretty-calendar-week">

  <div class="pretty-calendar-day">
    <div class="calendar-value">26</div>
  </div>

<a class="tooltip" title="2 записи" href="/calendar/2017/06/27">
  <div class="pretty-calendar-day">
    <div class="calendar-value">27</div>
  </div>
</a>

<a class="tooltip" title="3 записи" href="/calendar/2017/06/28">
  <div class="pretty-calendar-day">
    <div class="calendar-value">28</div>
  </div>
</a>

  <div class="pretty-calendar-day">
    <div class="calendar-value">29</div>
  </div>

<a class="tooltip" title="3 записи" href="/calendar/2017/06/30">
  <div class="pretty-calendar-day pretty-calendar-today">
    <div class="calendar-value">30</div>
  </div>
</a>

  <div class="pretty-calendar-weekend blank">
    <div class="calendar-value"></div>
  </div>

  <div class="pretty-calendar-weekend pretty-calendar-last blank">
    <div class="calendar-value"></div>
  </div>
</div>
    <div class="pretty-calendar-month">
      <a href="javascript:calendar_go('prev');" rel="1493578800">
        <div class="calendar-prev">&nbsp;</div>
      </a>
      <div class="month-title">June 2017</div>
      <a href="javascript:calendar_go('next');" rel="1498849200">
        <div class="calendar-next">&nbsp;</div>
      </a>
    </div>
  </div>
</div>
</div></div>
<div id="block_bottom" class="block block-pretty-calendar  last odd"></div>
<!-- /.block -->
  </section><!-- region__sidebar -->
          <section class="region region-sidebar-second column sidebar">
    <div id="block-block-39" class="block block-block  first odd">
    <div id="block_bg_title">
          </div>
  <div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://yandex.ru/sitesearch','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'поиск по eparhia-ufa.ru','suggest':true,'target':'_blank','tld':'ru','type':2,'usebigdictionary':true,'searchid':2203473,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'поиск','input_placeholderColor':'#666666','input_borderColor':'#cccccc'}"><form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2203473"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="НАЙТИ"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script></div>
<div id="block_bottom" class="block block-block  first odd"></div>
<!-- /.block -->
<div id="block-block-2" class="block block-block  even">
    <div id="block_bg_title">
          </div>
  <div id="anons_contact"><a href="http://eparhia-ufa.ru/contacts">Контакты</a><a href="http://eparhia-ufa.ru/news/anonsy-i-obyavleniya">Анонсы</a></div></div>
<div id="block_bottom" class="block block-block  even"></div>
<!-- /.block -->
<div id="block-aggregator-feed-1" class="block block-aggregator оbwecerkovnye_novosti odd" role="complementary">
    <div id="block_bg_title">
                        <h2 class="block__title block-title">Общецерковные новости</h2>
                    </div>
    <div class="item-list"><ul><li class="first"><a href="http://www.patriarchia.ru/db/text/4944477.html">В Риме состоялись рабочие заседания XXIV Генеральной ассамблеи Межпарламентской ассамблеи...</a>
</li>
<li><a href="http://www.patriarchia.ru/db/text/4944466.html">По случаю 25-летия Харьковского Архиерейского Собора в День Крещения Руси во всех епархиях...</a>
</li>
<li class="last"><a href="http://www.patriarchia.ru/db/text/4944409.html">Издательский Совет передал книги детям из многодетных и малообеспеченных семей</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Просмотреть последние новости этой RSS-ленты.">Еще</a></div>    <br/>
</div>
<div id="block_bottom" class="block block-aggregator оbwecerkovnye_novosti odd"></div>
<!-- /.block -->
<div id="block-aggregator-feed-2" class="block block-aggregator mezhsobornoe_prisutstvie even" role="complementary">
    <div id="block_bg_title">
                        <h2 class="block__title block-title">Межсоборное  присутствие РПЦ</h2>
                    </div>
    <div class="item-list"><ul><li class="first"><a href="http://mpr.livejournal.com/23616.html">Состав и президиум Межсоборного присутствия на 2014-2018 годы</a>
</li>
<li><a href="http://mpr.livejournal.com/23469.html">Состав комиссий Межсоборного присутствия</a>
</li>
<li class="last"><a href="http://mpr.livejournal.com/23158.html">Изменена структура и обновлены составы комиссий Межсоборного Присутствия</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Просмотреть последние новости этой RSS-ленты.">Еще</a></div>    <br/>
</div>
<div id="block_bottom" class="block block-aggregator mezhsobornoe_prisutstvie even"></div>
<!-- /.block -->
<div id="block-aggregator-feed-3" class="block block-aggregator somePlace odd" role="complementary">
    <div id="block_bg_title">
        <h2 class="block__title block-title">ЖМП / Церковный вестник</h2>
        </div>
  <div class="item-list"><ul><li class="first"><a href="http://e-vestnik.ru/analytics/palomnichestvo_v_troize_sergievu_lavru_9897/">Из Троицы в Троицу. 120 километров терпения, молитвы и любви</a>
</li>
<li><a href="http://e-vestnik.ru/analytics/floristika_ekspertiza_9895/">Цветы жизни</a>
</li>
<li class="last"><a href="http://e-vestnik.ru/reports/pomorskie_paradoksy_9888/">Поморские парадоксы</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Просмотреть последние новости этой RSS-ленты.">Еще</a></div></div>
<div id="block_bottom" class="block block-aggregator somePlace odd"></div>
<!-- /.block -->
<div id="block-block-32" class="block block-block somePlace even">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Башкортостанская митрополия</h2>
        </div>
  <p><a href="http://епархия-уфа.рф/libraries/publications/bashkortostanskaya-mitropoliya"><img src="http://eparhia-ufa.ru/sites/default/files/banners/bm4.jpg" width="170" height="221" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p> </p>
</div>
<div id="block_bottom" class="block block-block somePlace even"></div>
<!-- /.block -->
<div id="block-block-41" class="block block-block somePlace odd">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Карта храмов епархии</h2>
        </div>
  <p><a href="http://епархия-уфа.рф/content/ufimskaya-eparhiya-na-edinoy-karte-hramov-i-monastyrey-rpc-mp"><img src="http://eparhia-ufa.ru/sites/default/files/banners/church_s_170.jpg" width="170" height="116" /></a></p>
</div>
<div id="block_bottom" class="block block-block somePlace odd"></div>
<!-- /.block -->
<div id="block-events-events" class="block block-events  last even">
    <div id="block_bg_title">
                        <h2 class="block__title block-title">Календарь епархии</h2>
                    </div>
    <table style="margin:0;text-align:left;width:100%;"><tr><td id="arrow_prev" onMouseOver="this.style.cursor='pointer'"></td><td id="eparhia_cal_title">17/30 июня</td><td id="arrow_next" onMouseOver="this.style.cursor='pointer'"></td></tr></table><p class="alert"></p><table id="events_table"><tr><td colspan="3"><div class="eparhia_cal_title">День кончины за веру Христову свмч. Аверкия Северовостокова</div></td></tr><tr><td colspan="3"><img typeof="foaf:Image" src="http://eparhia-ufa.ru/sites/default/files/styles/cald/public/300641365_0.jpg?itok=vCprhTH1" width="130" height="169" alt="" /></td></tr><tr><td colspan="3"><p><a href="http://епархия-уфа.рф/saints/averkiy-severovostokov-svyashchennomuchenik">В День всех святых, в земле Российской просиявших, о. Аверкий совершал праздничный молебен на центральной площади села при большом стечении народа. В этот момент в село ворвался...</td></tr></table><input type="hidden" value="2017-06-30 00:00:00" id="cur_date"/>    <br/>
</div>
<div id="block_bottom" class="block block-events  last even"></div>
<!-- /.block -->
  </section><!-- region__sidebar -->
      </aside><!-- /.sidebars -->
    
  </div><!-- /#main -->
    <footer id="footer" class="region region-footer">
    <div id="block-block-27" class="block block-block  first last odd">
    <div id="block_bg_title">
          </div>
  <table id="footer_table"><tbody><tr><td class="td1">
<div style="font-size: 13pt; font-family: 'FitaPoluustavC', Verdana; color: #d93d33; font-weight: normal;">(с) Уфимская епархия РПЦ (МП).</div>
<p> </p>
<p>При перепечатке и цитировании материалов активная ссылка обязательна</p>
<p>450077, Республика Башкортостан, г.Уфа, ул.Коммунистическая, 50/2</p>
<p>телефон: (347) 273-61-05<br />факс: (347) 273-61-09</p>
</td>
<td class="td2">
<div id="footer_img"><img src="http://xn----7sbbrq4bi0ajg5i.xn--p1ai/themes/eparhia/images/footer_img.png" alt="" /><div> </div>
</div>
</td>
<td class="td3">
<p style="font-family: tahoma; font-size: 10pt;">На сайте функционирует система коррекции ошибок. Обнаружив неточность в тексте, выделите ее и нажмите Ctrl+Enter.</p>
</td>
</tr></tbody></table></div>
<div id="block_bottom" class="block block-block  first last odd"></div>
<!-- /.block -->
  </footer><!-- region__footer -->
<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter16270240 = new Ya.Metrika({id:16270240, enableAll: true});}
catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16270240" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <!-- Yandex.Metrika counter -->

<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter31360808 = new Ya.Metrika({
id:31360808,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
} catch(e) { }
});

var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";

if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31360808" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div><!-- /#page -->
</div>
    <div class="region region-page-bottom">
    <div id="typo-report-wrapper"><div id="typo-report-content">
  <div id="typo-report-message">
    <div id="typo-message">
Вы отправляете отчёт об ошибке в следующем тексте:      <div id="typo-context-div"></div>
 Нажмите "отправить отчёт об ошибке" для отправки. Вы также можете добавить комментарий.    </div>
    <div id="typo-form">
<form action="/news/pozdravlenie-mitrnikona-rukovoditelyu-administracii-glavy-bashkortostana-nagornomu-va-s-dnem" method="post" id="typo-report-form" accept-charset="UTF-8"><div><input type="hidden" name="typo_uid" value="0" />
<input type="hidden" name="form_build_id" value="form-o7aK9AXSzu7P30phFA25x7P57BvxmqXpJXs2RW84Jos" />
<input type="hidden" name="form_id" value="typo_report_form" />
<div class="form-item form-type-textfield form-item-typo-comment">
  <label for="edit-typo-comment">Комментарий </label>
 <input type="text" id="edit-typo-comment" name="typo_comment" value="" size="60" maxlength="128" class="form-text" />
</div>
<input id="typo-url" type="hidden" name="typo_url" value="" />
<input id="typo-context" type="hidden" name="typo_context" value="" />
<input type="submit" id="edit-send-typo-report" name="op" value="Отправить отчёт об ошибке" class="form-submit" /></div></form>    </div>
  </div>
  <div id="typo-report-result" style="display: none;">
  </div>
</div>
<div id="tmp"></div></div>  </div><!-- /.region -->
<script>
          Shadowbox.path = "/sites/all/libraries/shadowbox/";
	      Shadowbox.init(Drupal.settings.shadowbox);
	    </script>
</body>
</html>
