<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="ru" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="ru" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="ru" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="ru" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="ru" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="http://eparhia-ufa.ru/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="keywords" content="Уфимская епархия, Башкортостанская митрополия, митрополит Никон, Табынская икона, анонсы, статьи, проповеди, интервью, интернет дайджест, Святыни и святые,Структура и руководство, Новости и публикации, Фото и видео, Епархиальный календарь," />
<meta name="description" content="9 марта 2017 года в зале заседаний Священного Синода Патриаршей и Синодальной резиденции в Даниловом монастыре в Москве под председательством Святейшего Патриарха Московского и всея Руси Кирилла состоялось заседание Священного Синода Русской Православной Церкви." />
<link rel="canonical" href="/news/zhurnaly-zasedaniya-svyashchennogo-sinoda-ot-9-marta-2017-goda-6939" />
<link rel="shortlink" href="/news/zhurnaly-zasedaniya-svyashchennogo-sinoda-ot-9-marta-2017-goda-6939" />
  <title>ЖУРНАЛЫ заседания Священного Синода от 9 марта 2017 года | Уфимская епархия Русской Православной Церкви (МП)</title>
      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="http://eparhia-ufa.ru/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://eparhia-ufa.ru/sites/default/files/css/css_-TNq6F6EH1K3WcBMUMQP90OkyCq0Lyv1YnyoEj3kxiU.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://eparhia-ufa.ru/sites/default/files/css/css_PR6lrzFvxWE94R2sXTtl9jU-KlJrf5d7oqe7QuFj-lk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://eparhia-ufa.ru/sites/default/files/css/css_P762Ak8G2bbkJy2ufADgjxwS0m6Zk3yYqu0iszMZJVM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://eparhia-ufa.ru/sites/default/files/css/css_azBiZWot-Cnfsmr_mxxDg_z1DGxIrV8WNSFkIqT0Msw.css" media="all" />
  <script src="http://eparhia-ufa.ru/sites/default/files/js/js_xAPl0qIk9eowy_iS9tNkCWXLUVoat94SQT48UBCFkyQ.js"></script>
<script src="http://eparhia-ufa.ru/sites/default/files/js/js_ecPEUKzoJkYLFTr_wHaTZFcvb-vFG34O_yP0nSLfuAc.js"></script>
<script src="http://eparhia-ufa.ru/sites/default/files/js/js_JanA-bNBt_hD0GJSyDj79mTL1nvBvYL_YZ9n_4ujqos.js"></script>
<script src="http://eparhia-ufa.ru/sites/default/files/js/js_IkKPO8Xsj6simlAmRyt6B3GcTwOO3XBTJU2Kpazz9Ms.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
      <script type="text/javascript" src="/misc/collapse.js"></script>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-6939 node-type-news section-news page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      
<script type="text/javascript">
    (function($) {
        $(function() {
            $('#webform').click(function() {
                $.fancybox.showActivity();
                $.get(Drupal.settings.basePath + 'webform', function(data) {
                    var form = $('#webform-client-form-116', data);
                    $.fancybox({content:form});
                });
                return false;
            });
        });

    }(jQuery));
</script>

<header id="header" role="banner">
<div id="holiday_banner">
</div>
    <div class="header">
	<div id="logo"><a href="http://eparhia-ufa.ru" class="logo" title="На главную"></a></div>
    
    
    
      <div class="header__region region region-header">
    <div id="block-system-main-menu" class="block block-system  block-menu first last odd" role="navigation">
    <div id="block_bg_title">
          </div>
  <ul class="menu"><li class="menu__item is-active-trail is-leaf first leaf active-trail"><a href="/news" title="" class="menu__link is-active is-active-trail active-trail active">Новости</a></li>
<li class="menu__item is-leaf leaf"><a href="/eparhiya" class="menu__link">Епархия</a></li>
<li class="menu__item is-leaf leaf"><a href="/archbishop" title="" class="menu__link">Правящий архиерей</a></li>
<li class="menu__item is-leaf leaf"><a href="/calendars" title="" class="menu__link">Календарь</a></li>
<li class="menu__item is-leaf leaf"><a href="/shrines" title="" class="menu__link">Святыни и святые</a></li>
<li class="menu__item is-leaf leaf"><a href="/dept" class="menu__link">Отделы</a></li>
<li class="menu__item is-leaf leaf"><a href="/deanery" title="" class="menu__link">Благочиния и приходы</a></li>
<li class="menu__item is-leaf last leaf"><a href="/libraries" title="" class="menu__link">Библиотека</a></li>
</ul></div>
<div id="block_bottom" class="block block-system  block-menu first last odd"></div>
<!-- /.block -->
  </div><!-- /.region -->
</div>
</header>
<div id="main_content">   
<div id="page">
<div class="boon1"></div>
  <div id="main">
    <div id="content_top_cald"></div>
    <div id="content" class="column" role="main"><div id="content_top"></div>
            <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Вы здесь</h2><ol><li><a href="/news">Новости</a> / </li></ol></nav>      <a id="main-content"></a>
                    <h1 class="title" id="page-title">ЖУРНАЛЫ заседания Священного Синода от 9 марта 2017 года</h1>
                                          


<article class="node-6939 node node-news node-promoted view-mode-full clearfix" about="/news/zhurnaly-zasedaniya-svyashchennogo-sinoda-ot-9-marta-2017-goda-6939" typeof="sioc:Item foaf:Document">

      <header>
                  <span property="dc:title" content="ЖУРНАЛЫ заседания Священного Синода от 9 марта 2017 года" class="rdf-meta element-hidden"></span>
      
          </header>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="sb-image sb-gallery sb-gallery-nid-6939"><a href="http://eparhia-ufa.ru/sites/default/files/4ubwlysvn-s_9_0.jpg" rel="shadowbox[nid-6939]" title=""><img typeof="foaf:Image" src="http://eparhia-ufa.ru/sites/default/files/styles/medium/public/4ubwlysvn-s_9_0.jpg?itok=2dVUryO7" alt="" /></a></div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="main">
<div class="section">
<div class="text">
<p class="text"><em>9 марта 2017 года в зале заседаний Священного Синода Патриаршей и Синодальной резиденции в <a href="http://www.patriarchia.ru/db/text/240119.html">Даниловом монастыре</a> в Москве под председательством Святейшего Патриарха Московского и всея Руси Кирилла <a href="http://www.patriarchia.ru/db/text/4829414.html">состоялось</a> заседание Священного Синода Русской Православной Церкви.</em></p>
<p class="text"><em>Постоянными членами Священного Синода являются: <a href="http://www.patriarchia.ru/db/text/70984.html">митрополит Киевский и всея Украины Онуфрий</a>; <a href="http://www.patriarchia.ru/db/text/31765.html">митрополит Крутицкий и Коломенский Ювеналий</a>; <a href="http://www.patriarchia.ru/db/text/56992.html">митрополит Кишиневский и всея Молдовы Владимир</a>; <a href="http://www.patriarchia.ru/db/text/38333.html">митрополит Астанайский и Казахстанский Александр</a>, глава <a href="http://www.patriarchia.ru/db/text/1231147.html">Митрополичьего округа</a> в Республике Казахстан; <a href="http://www.patriarchia.ru/db/text/31618.html">митрополит Ташкентский и Узбекистанский Викентий</a>, глава <a href="http://www.patriarchia.ru/db/text/1589275.html">Среднеазиатского митрополичьего округа</a>; <a href="http://www.patriarchia.ru/db/text/31739.html">митрополит Санкт-Петербургский и Ладожский Варсонофий</a>, управляющий делами Московской Патриархии; <a href="http://www.patriarchia.ru/db/text/31716.html">митрополит Минский и Заславский Павел</a>, Патриарший экзарх всея Беларуси; <a href="http://www.patriarchia.ru/db/text/52666.html">митрополит Волоколамский Иларион</a>, председатель <a href="http://www.patriarchia.ru/db/text/52719.html">Отдела внешних церковных связей</a> Московского Патриархата.</em></p>
<p class="text"><em>Для участия в летней сессии (март-август) приглашены: <a href="http://www.patriarchia.ru/db/text/67727.html">митрополит Николаевский и Очаковский Питирим</a>; <a href="http://www.patriarchia.ru/db/text/1649431.html">митрополит Хабаровский и Приамурский Владимир</a>; <a href="http://www.patriarchia.ru/db/text/2303677.html">митрополит Астраханский и Камызякский Никон</a>; <a href="http://www.patriarchia.ru/db/text/426383.html">епископ Каракасский и Южно-Американский Иоанн</a>; <a href="http://www.patriarchia.ru/db/text/2001131.html">епископ Нарьян-Марский и Мезенский Иаков</a>.</em></p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 3</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong></p>
<p class="text">Сообщение Святейшего Патриарха Московского и всея Руси Кирилла о прошедших в Москве заседаниях Пленума и Президиума Межсоборного Присутствия.</p>
<p class="text"><em>Справка:</em></p>
<p class="text"><em>23 и 24 января 2017 года в Зале церковных Соборов Храма Христа Спасителя под председательством Предстоятеля Русской Православной Церкви состоялись заседания Пленума Межсоборного Присутствия. Члены этого совещательного органа Русской Православной Церкви, обсудив проект Положения о монастырях и монашествующих и проект текста «О канонических аспектах церковного брака», одобрили эти два проекта и направили их в Священный Синод для возможной передачи на рассмотрение Архиерейского Собора. Кроме того, в ходе дискуссии были внесены предложения по включению новых тем в повестку дня Межсоборного Присутствия, по реструктуризации комиссий Межсоборного Присутствия и обновлению формата работы органа. По завершении двух дней принят итоговый документ.</em></p>
<p class="text"><em>30 января 2017 года в Патриаршей и Синодальной резиденции в Даниловом монастыре Москвы под председательством Святейшего Патриарха Кирилла прошло седьмое заседание Президиума Межсоборного Присутствия. Приняв во внимание прозвучавшие на Пленуме предложения, тринадцать комиссий Присутствия преобразованы в семь: «по богословию и богословскому образованию», «по осуществлению соборности и по церковному управлению», «по церковному праву», «по богослужению и церковному искусству», «по церковному просвещению и диаконии», «по организации жизни монастырей и монашества», «по вопросам общественной жизни, культуры, науки и информации».</em></p>
<p class="text"><em>На ближайшей весенней сессии заседаний комиссиям предстоит определить приоритетность изучения тем повестки дня Межсоборного Присутствия и формы работы над ними (проведение семинаров, конференций, круглых столов в разных епархиях Русской Православной Церкви). Предложения комиссий будут рассмотрены Президиумом Межсоборного Присутствия и затем переданы в Священный Синод для утверждения.</em></p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">1. Одобрить итоговый документ Пленума Межсоборного Присутствия.</p>
<p class="text">2. Направить проект Положения о монастырях и монашествующих и проект документа «О канонических аспектах церковного брака» в редакции Пленума Межсоборного Присутствия на рассмотрение Архиерейского Собора, созванного на 29 ноября — 2 декабря 2017 года.</p>
<p class="text">3. В связи с предложением председателя комиссии по организации жизни монастырей и монашествующих вовлечь в работу данной комиссии более широкий круг представителей монашества, включить в Межсоборное Присутствие и в состав комиссии по организации жизни монастырей и монашества:</p>
<ul><li>епископа Лидского и Сморгонского Порфирия, председателя Синодального отдела по делам монастырей и монашеству Белорусского Экзархата;</li>
<li>архимандрита Пимена (Адарченко), наместника мужского монастыря во имя Царственных страстотерпцев в урочище Ганина яма Екатеринбургской епархии;</li>
<li>архимандрита Мелхиседека (Артюхина), настоятеля храма святых апостолов Петра и Павла в Ясеневе, московского подворья Введенской Оптиной пустыни;</li>
<li>архимандрита Тихона (Затёкина), игумена Вознесенского Печерского мужского монастыря г. Нижнего Новгорода;</li>
<li>игумена Варлаама (Дульского), настоятеля Свято-Троицкого Антониево-Сийского мужского монастыря Архангельской епархии;</li>
<li>игумению Елисавету (Шмельц), настоятельницу монастыря равноапостольной Марии Магдалины в Гефсимании.</li>
</ul><p class="text">4. Исключить из состава Межсоборного Присутствия по состоянию здоровья игумению Моисею (Бубнову), настоятельницу Вознесенского на Елеоне женского монастыря.</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 4</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong> Доклад Преосвященного митрополита Крутицкого и Коломенского Ювеналия, председателя Организационного комитета по реализации программы общецерковных мероприятий к 100-летию начала эпохи гонений на Русскую Православную Церковь.</p>
<p class="text"><em>Справка:</em></p>
<p class="text"><em>1 февраля 2017 года Священный Синод образовал Организационный комитет по реализации программы общецерковных мероприятий к 100-летию начала эпохи гонений на Русскую Православную Церковь (журнал № 1).</em></p>
<p class="text"><em>В ходе первого заседания оргкомитета 7 марта 2017 года были внесены следующие предложения:</em></p>
<p class="text"><em>1. Совершить Божественную литургию, возглавляемую Святейшим Патриархом Московским и всея Руси Кириллом, 15 марта 2017 года, в день отречения от престола святого страстотерпца императора Николая II и день явления Державной иконы Божией Матери, воспринятого современниками как чудесный знак заступничества Царицы Небесной о земле Русской.</em></p>
<p class="text"><em>2. При освящении Святейшим Патриархом Кириллом 25 мая 2017 года, в праздник Вознесения Господня, храма Воскресения Христов в память новомучеников и исповедников Церкви Русской московского Сретенского мужского ставропигиального монастыря отметить, вместе с памятью новомучеников и исповедников, 10-летие восстановления единства внутри Русской Православной Церкви.</em></p>
<p class="text"><em>3. Провести в 2017 году в Зале церковных Соборов Храма Христа Спасителя тематическую церковно-научную конференцию, поручив ее подготовку Московской и Санкт-Петербургской духовным академиям и Православному Свято-Тихоновскому гуманитарному университету.</em></p>
<p class="text"><em>4. На протяжении 2017 года проводить в епархиях Русской Православной Церкви торжественные богослужения, приуроченные к памяти новомучеников и исповедников, и сопровождаемые крестными ходами, а также научные и общественные мероприятия.</em></p>
<p class="text"><em>5. Совершать памятные мероприятия не только в 2017 году, но и в последующие годы, если на местах имеются на то планы, в особенности в связи с круглыми датами мученической кончины святых.</em></p>
<p class="text"><em>6. Издательскому совету Русской Православной Церкви осуществлять координацию публикаций, посвященных 100-летию начала гонений на Русскую Православную Церковь.</em></p>
<p class="text"><em>7. Издательству Московской Патриархии выпустить иллюстрированный альбом, повествующий о подвиге и почитании новомучеников и исповедников Церкви Русской.</em></p>
<p class="text"><em>8. Поручить художественно-производственному предприятию «Софрино» изготовить пять ковчегов для честных мощей новомучеников и исповедников Церкви Русской.</em></p>
<p class="text"><em>9. Просить епархиальных Преосвященных к 1 декабря 2017 года представить в оргкомитет сведения о проведении памятных мероприятий в епархиях для информирования Святейшего Патриарха и членов Священного Синода.</em></p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">1. Одобрить предложения Организационного комитета по реализации программы общецерковных мероприятий к 100-летию начала эпохи гонений на Русскую Православную Церковь.</p>
<p class="text">2. Преосвященным епархиальным архиереям, Издательскому совету Русской Православной Церкви, Московской и Санкт-Петербургской духовным академиям, Православному Свято-Тихоновскому гуманитарному университету, Издательству Московской Патриархии, художественно-производственному предприятию «Софрино» принять к исполнению указанную программу мероприятий в подлежащих частях.</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 5</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong></p>
<p class="text">Сообщение Святейшего Патриарха Московского и всея Руси Кирилла, председателя XXV Международных Рождественских образовательных чтений, об итогах Чтений «1917-2017: уроки столетия» и V Рождественских Парламентских встречах.</p>
<p class="text"><em>Справка:</em></p>
<p class="text"><em>С 25 по 27 января 2017 года в Москве прошли XXV Международные Рождественские образовательные чтения на тему «1917-2017: уроки столетия». На форум приехали главы митрополий и епархиальные архиереи из многих епархий Русской Православной Церкви, представители более 300 вузов и научных институтов России, ближнего и дальнего зарубежья. Семнадцать направлений форума включили 161 мероприятие, а также награждения победителей конкурсов, проводимых синодальными учреждениями, 32 выставки икон, творческих работ, изданий. В чтениях приняли участие свыше 17 000 человек из Азербайджана, Аргентины, Белоруссии, Великобритании, Венгрии, Германии, Грузии, Греции, Казахстана, Канады, Киргизии, Латвии, Литвы, Молдавии, России, Сербии, США, Таджикистана, Туркмении, Узбекистана, Украины, Франции, Швейцарии, Эстонии.</em></p>
<p class="text"><em>Торжественная церемония открытия чтений под председательством Предстоятеля Русской Православной Церкви состоялась в Государственном Кремлевском дворце 25 января 2017 года в день памяти святой мученицы Татианы и Всероссийский день студенчества. Поступили приветствия Президента Российской Федерации В.В. Путина, Председателя Правительства Российской Федерации Д.А. Медведева, председателя Совета Федерации Федерального Собрания Российской Федерации В.И. Матвиенко, мэра г. Москвы С.С. Собянина.</em></p>
<p class="text"><em>26 января в Государственной Думе Федерального Собрания Российской Федерации прошли V Рождественские Парламентские встречи. Пленарное заседание V Рождественских Парламентских встреч в Государственной Думе Федерального Собрания Российской Федерации возглавили Святейший Патриарх Московский и всея Руси Кирилл и председатель Государственной Думы В.В. Володин. В рамках Рождественских Парламентских встреч были проведены круглые столы: «Религия. Общество. Государство» (Совершенствование законодательства о религиозных организациях), «Духовно-нравственное воспитание в системе образования: состояние, проблемы, перспективы» и «Соотечественники за рубежом: прошлое и настоящее».</em></p>
<p class="text"><em>Предваряющий Международные Рождественские образовательные чтения региональный этап Рождественских чтений прошел в 2016 году в 192 епархиях. Программы региональных чтений состояли из пленарных заседаний и парламентских встреч, секций и круглых столов по разным направлениям церковно-общественного взаимодействия, открытых уроков, родительских собраний, встреч с представителями Церкви, науки, культуры и образования. Особое внимание было уделено подвигу новомучеников и исповедников Церкви Русской, подвижникам второй половины ХХ века, а также участию Церкви в помощи фронту в годы Великой Отечественной войны.</em></p>
<p class="text"><em>Также в течение всего 2016 года проходили Всероссийский конкурс в области педагогики, воспитания и работы с детьми и молодежью до 20 лет «За нравственный подвиг учителя» и Международный конкурс детского творчества «Красота Божьего мира».</em></p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">1. Принять к сведению Итоговый документ XXV Международных Рождественских образовательных чтений.</p>
<p class="text">2. Подчеркнув важное значение проведения в течение двадцати пяти лет церковно-общественного форума, объединяющего духовенство, представителей власти, научной, культурной общественности и педагогического сообщества, поблагодарить Организационный комитет за понесенные труды по подготовке XXV Международных Рождественских образовательных чтений.</p>
<p class="text">3. Провести XXVI Международные Рождественские образовательные чтения в период с 24 по 26 января 2018 года на тему: «Нравственные ценности и будущее человечества».</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 6</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong></p>
<p class="text">Доклад Преосвященного митрополита Астанайского и Казахстанского Александра, главы Митрополичьего округа в Республике Казахстан, о состоявшихся заседаниях Синода Митрополичьего округа в Республике Казахстан.</p>
<p class="text"><em>Справка:</em></p>
<p class="text"><em>Согласно статье 9 главы XIII Устава Русской Православной Церкви: «Журналы Синода Митрополичьего округа представляются Священному Синоду и утверждаются Патриархом Московским и всея Руси».</em></p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">Утвердить журналы Синода Митрополичьего округа в Республике Казахстан от 26 ноября 2016 года (№№ 62-81).</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 7</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong></p>
<p class="text">Доклад Преосвященного митрополита Ташкентского и Узбекистанского Викентия, главы Среднеазиатского Митрополичьего округа, о состоявшемся заседании Синода Среднеазиатского Митрополичьего округа.</p>
<p class="text"><em>Справка:</em></p>
<p class="text"><em>Согласно статье 9 главы XIII Устава Русской Православной Церкви: «Журналы Синода Митрополичьего округа представляются Священному Синоду и утверждаются Патриархом Московским и всея Руси».</em></p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">Утвердить журналы Синода Среднеазиатского Митрополичьего округа от 24-25 декабря 2016 года (№№ 35-47).</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 8</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong></p>
<p class="text">Рапорт Преосвященного митрополита Архангельского и Холмогорского Даниила с предложением образовать новую епархию в Архангельской области.</p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">1. Образовать в административных границах Каргопольского, Онежского, Виноградовского, Плесецкого районов и ЗАТО «Мирный» Архангельской области — Плесецкую епархию, выделив ее из состава Архангельской епархии.</p>
<p class="text">2. Правящему архиерею Плесецкой епархии иметь титул «Плесецкий и Каргопольский».</p>
<p class="text">3. Епископом Плесецким и Каргопольским избрать иеромонаха Александра (Зайцева), клирика Гатчинской епархии.</p>
<p class="text">4. Место наречения и хиротонии иеромонаха Александра (Зайцева) во епископа, по возведении его в сан архимандрита, оставить на благоусмотрение Патриарха Московского и всея Руси Кирилла.</p>
<p class="text">— О чем и послать соответствующий указ.</p>
<p class="text">5. Новообразованную Плесецкую епархию включить в состав Архангельской митрополии.</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 9</strong></p>
<p class="text"><strong>ИМЕЛИ СУЖДЕНИЕ:</strong></p>
<p class="text">О замещении вакантной кафедры Великоустюжской епархии.</p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">1. Преосвященным Великоустюжским и Тотемским избрать иеромонаха Тарасия (Перова), клирика Мурманской епархии.</p>
<p class="text">2. Место наречения и хиротонии иеромонаха Тарасия (Перова) во епископа, по возведении его в сан архимандрита, оставить на благоусмотрение Патриарха Московского и всея Руси Кирилла.</p>
<p class="text">— О чем и послать соответствующий указ.</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 10</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong></p>
<p class="text">Рапорт Преосвященного митрополита Орловского и Болховского Антония о назначении ему викарного епископа.</p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">1. Викарием Орловской епархии с титулом «Мценский» избрать игумена Алексия (Заночкина), клирика Орловской епархии.</p>
<p class="text">2. Место наречения и хиротонии игумена Алексия (Заночкина) во епископа, по возведении его в сан архимандрита, оставить на благоусмотрение Патриарха Московского и всея Руси Кирилла.</p>
<p class="text">— О чем и послать соответствующий указ.</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 11</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong></p>
<p class="text">Доклад Преосвященного митрополита Волоколамского Илариона, председателя Отдела внешних церковных связей, о деятельности Комиссии по делам старообрядных приходов и по взаимодействию со старообрядчеством.</p>
<p class="text"><em>Справка:</em></p>
<p class="text"><em>Согласно Положению о Комиссии, утвержденному журналом Священного Синода № 62 от 16 июля 2005 года, комиссия через ее председателя ежегодно представляет Священному Синоду отчет о своей деятельности.</em></p>
<p class="text"><em>В соответствии с Положением, состав Комиссии и ее председатель назначаются Святейшим Патриархом и Священным Синодом. Действующий состав комиссии был утвержден Священным Синодом на заседании 25-26 декабря 2013 года (журнал № 151).</em></p>
<p class="text"><em>Определением Священного Синода (журнал № 39 от 30 мая 2014 года) поручено Синодальной богослужебной комиссии совместно с Комиссией по делам старообрядных приходов и по взаимодействию со старообрядчеством отредактировать чины воссоединения с Церковью последователей старообрядческих согласий с учетом постановления Освященного Поместного Собора Русской Православной Церкви 1971 года и последующих соборных актов, после чего представить тексты чинопоследований на утверждение Священному Синоду. Синодальной богослужебной комиссией отредактированные чинопоследования рассмотрены и одобрены на заседании 27 октября 2016 года, Комиссией по делам старообрядных приходов и по взаимодействию со старообрядчеством — на заседании 16 декабря 2016 года. Для применения данных чинов на старообрядных (единоверческих) приходах Русской Православной Церкви утвержденные тексты будут нуждаться в редакции с учетом специфики данных общин.</em></p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">1. Одобрить отчет о деятельности Комиссии по делам старообрядных приходов и по взаимодействию со старообрядчеством.</p>
<p class="text">2. Утвердить следующий состав Комиссии по делам старообрядных приходов и по взаимодействию со старообрядчеством:</p>
<ul><li>митрополит Волоколамский Иларион, председатель Отдела внешних церковных связей, — председатель;</li>
<li>митрополит Тульчинский и Брацлавский Ионафан;</li>
<li>митрополит Нижегородский и Арзамасский Георгий;</li>
<li>архиепископ Можайский Григорий;</li>
<li>архиепископ Элистинский и Калмыцкий Юстиниан;</li>
<li>архиепископ Сумской и Ахтырский Евлогий;</li>
<li>епископ Гомельский и Жлобинский Стефан;</li>
<li>епископ Усть-Каменогорский и Семипалатинский Амфилохий;</li>
<li>епископ Губкинский и Грайворонский Софроний;</li>
<li>епископ Клинцовский и Трубчевский Владимир;</li>
<li>архимандрит Дионисий (Шишигин), благочинный Богоявленского округа г. Москвы;</li>
<li>протоиерей Николай Балашов, заместитель председателя Отдела внешних церковных связей;</li>
<li>протоиерей Владислав Цыпин, профессор Московской духовной академии;</li>
<li>протоиерей Игорь Якимчук, секретарь Отдела внешних церковных связей по межправославным отношениям;</li>
<li>протоиерей Иоанн Миролюбов, руководитель Патриаршего центра древнерусской богослужебной традиции;</li>
<li>протоиерей Петр Чубаров, настоятель единоверческого храма во имя святителя Николая (г. Санкт-Петербург);</li>
<li>Л.М. Севастьянов, исполнительный директор Благотворительного фонда св. Григория Богослова;</li>
<li>Д.И. Петровский, сотрудник Отдела внешних церковных связей.</li>
</ul><p class="text">3. Утвердить и рекомендовать к общецерковному употреблению представленные тексты «Чина, како приимати от глаголемых старообрядцев, в соединение с Православной Церковию приходящих» и «Последования исповеданию и разрешению грехов тех, иже от Святыя Церкве в глаголемое староверие отпадоша».</p>
<p class="text">4. Комиссии по делам старообрядных приходов и по взаимодействию со старообрядчеством разработать редакцию утвержденных текстов с учетом специфики их применения в старообрядных (единоверческих) приходах Русской Православной Церкви.</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 12</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong></p>
<p class="text">Доклад Преосвященного митрополита Волоколамского Илариона, председателя Отдела внешних церковных связей, о поездках во Францию и Швейцарию.</p>
<p class="text"><em>Справка:</em></p>
<p class="text"><em>С 9 по 12 января 2017 года в Париже прошел V Европейский православно-католический форум на тему «Европа перед лицом террористической угрозы, ценность человеческой личности и свободы вероисповедания» с участием православных и католических иерархов, клириков и богословов из европейских стран. По благословению Святейшего Патриарха Московского и всея Руси Кирилла Русскую Православную Церковь на форуме представляла делегация во главе с митрополитом Волоколамским Иларионом. По результатам работы форума было принято итоговое заявление.</em></p>
<p class="text"><em>12 февраля 2017 года в Университете города Фрибург (Швейцария) состоялись мероприятия по случаю первой годовщины исторической встречи Святейшего Патриарха Московского и всея Руси Кирилла и Папы Римского Франциска в аэропорту Гаваны (Куба). На торжественном акте выступили председатель Отдела внешних церковных связей Московского Патриархата митрополит Волоколамский Иларион и председатель Папского совета по содействию христианскому единству кардинал Курт Кох, которые подчеркнули значение встречи Предстоятелей двух Церквей для развития православно-католических отношений и подвели первые итоги межцерковного сотрудничества за истекший год.</em></p>
<p class="text"><em>В мероприятиях приняли участие митрополит Швейцарский Иеремия (Константинопольский Патриархат), представитель Константинопольского Патриархата при Всемирном совете церквей архиепископ Тельмисский Иов, архиепископ Женевский и Западно-Европейский Михаил (Русская Зарубежная Церковь), епископ Лампсакийский Макарий (Константинопольский Патриархат), католический епископ Лозанны, Женевы и Фрибурга Шарль Мореро, члены Швейцарской епископской конференции, представитель Московского Патриархата при Всемирном совете церквей протоиерей Михаил Гундяев, многочисленные клирики Московского Патриархата и Поместных Православных Церквей, профессора Фрибургского университета и представители властей кантона Фрибург.</em></p>
<p class="text"><em>7 марта 2017 года в Женеве на полях 34-й сессии Совета ООН по правам человека прошла международная конференция высокого уровня «Взаимное уважение и мирное сосуществование как условие межрелигиозного мира и стабильности: защита христиан и представителей других религий». Она была организована по инициативе Постоянных представительств при ООН Армении, Венгрии, Греции, Испании, Кипра, Ливана, России, Святого Престола, Сербии, Хорватии и других, при участии неправительственных организаций — Императорского православного палестинского общества и парижского Института демократии и сотрудничества.</em></p>
<p class="text"><em>По благословению Святейшего Патриарха Московского и всея Руси Кирилла в мероприятии принял участие председатель Отдела внешних церковных связей митрополит Волоколамский Иларион, который выступил с докладом.</em></p>
<p class="text"><em>В тот же день в здании женевского отделения ООН состоялись встречи митрополита Илариона с министром иностранных дел Венгрии Петером Сийярто и с генеральным секретарем Всемирного совета церквей Олафом Фюксе Твейтом.</em></p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">1. Доклад принять к сведению.</p>
<p class="text">2. Считать важным доведение позиции Русской Православной Церкви по вопросу защиты преследуемых христиан до сведения политических лидеров и широкой общественности на площадках международных организаций.</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 13</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong></p>
<p class="text">Рапорт Преосвященного архиепископа Верейского Евгения, председателя Учебного комитета Русской Православной Церкви, о рейтинге высших духовных учебных заведений Русской Православной Церкви по состоянию на декабрь 2016 года.</p>
<p class="text"><em>Справка:</em></p>
<p class="text"><em>Учебный комитет проводит регулярное плановое инспектирование высших духовных учебных заведений (академий и семинарий), расположенных на территории Российской Федерации. По итогам инспекционных проверок производится анализ полученных результатов и составляется рейтинг, в рамках которого учебные заведения поделены на четыре группы:</em></p>
<ul><li><em>в первую группу включены духовные учебные заведения, которые, по мнению инспекционных комиссий, достигли уровня магистратуры или потенциально способны к ее открытию;</em></li>
<li><em>во вторую группу вошли духовные семинарии, стабильно функционирующие на ступени бакалавриата или специалитета, имеющие незначительные недостатки;</em></li>
<li><em>третья группа объединяет духовные семинарии, стабильно функционирующие на ступени бакалавриата или специалитета, имеющие недостатки в обеспечении учебного и/или воспитательного процесса;</em></li>
<li><em>четвертая группа состоит из семинарий, не отвечающих большинству критериев современного высшего духовного учебного заведения.</em></li>
</ul><p class="text"><em>В четвертую рейтинговую группу в настоящее время входят Владимирская, Воронежская, Костромская и Томская духовные семинарии. Владимирская и Костромская духовные семинарии входили в четвертую группу и ранее.</em></p>
<p class="text"><em>В 2013 году Священный Синод, рассматривая рейтинг высших духовных учебных заведений, в частности определил: «Высшим духовным учебным заведениям, относящимся к четвертой рейтинговой группе по результатам инспектирования Учебным комитетом, предоставить трехлетний срок для исправления ситуации, предупредив, что в отсутствии исправления может быть поставлен вопрос о лишении их статуса самостоятельных высших духовных учебных заведений» (журнал № 79).</em></p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">1. Выразить благодарность ректорам и администрации следующих духовных учебных заведений, относящихся к первой рейтинговой группе: Санкт-Петербургской и Московской духовных академий, Саратовской, Коломенской, Пензенской, Оренбургской, Смоленской, Казанской, Сретенской и Кузбасской духовных семинарий.</p>
<p class="text">2. Особо отметить усилия руководства следующих духовных семинарий, приведшие к существенному улучшению их образовательной деятельности в последних и повышению их рейтинга: Оренбургской, Кузбасской, Ставропольской, Барнаульской, Екатеринодарской и Перервинской духовных семинарий.</p>
<p class="text">3. Приостановить набор студентов на заочную форму обучения сроком на два года во Владимирской и Костромской духовных семинариях, о чем направить их администрациям соответствующие уведомления в сопровождении перечня предписаний Учебного комитета.</p>
<p class="text">4. Указать администрации духовных учебных заведений на необходимость при рассмотрении вопроса о зачислении студента, отчисленного ранее из какого-либо духовного учебного заведения, учитывать мнение того духовного учебного заведения, в которой этот студент ранее обучался, а при разногласии — обращаться в Учебный комитет, за которым закрепляется право окончательного решения относительно возможности дальнейшего обучения такого студента в духовных учебных заведениях.</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 14</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong></p>
<p class="text">Рапорт Преосвященного митрополита Калужского и Боровского Климента, председателя Комиссии по составлению месяцеслова Русской Православной Церкви, с предложением включить в месяцеслов имена древних святых, подвизавшихся в западных странах.</p>
<p class="text"><em>Справка:</em></p>
<p class="text"><em>Созданная 18 сентября 2014 года по благословению Святейшего Патриарха Московского и всея Руси Кирилла Комиссия по составлению месяцеслова Русской Православной Церкви провела работу над формированием списка древних святых, подвизавшихся в пределах Запада, на основании сведений об их почитании православными в западноевропейских епархиях Русской Православной Церкви, а также на основании традиции их почитания в других Поместных Православных Церквах.</em></p>
<p class="text"><em>При рассмотрении вопроса о включении в месяцеслов святых, подвизавшихся в Центральной и Западной Европе до 1054 года, Комиссия руководствовалась следующими критериями: безупречным исповеданием православной веры; обстоятельствами, при которых состоялось прославление; отсутствием упоминания имени святого в полемических трудах по борьбе с Восточной Церковью и восточным обрядом; современным почитанием в зарубежных епархиях Русской Православной Церкви и Поместных Православных Церквах.</em></p>
<p class="text"><em>Кроме того, при работе учитывались сведения, содержащиеся в «Полном месяцеслове Востока» архиепископа Сергия (Спасского), докладе святителя Иоанна (Максимовича) Архиерейскому Синоду Русской Зарубежной Церкви в 1952 году, статьях «Православной энциклопедии», а также в синаксаре, составленном иеромонахом Макарием из святогорского монастыря Симонопетра.</em></p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">Включить в месяцеслов имена следующих святых:</p>
<ul><li>священномученика Пофина, епископа Лионского, и с ним пострадавших (2/15 июня; 177 г.);</li>
<li>мученицы Бландины и мученика Понтика Лионских (2/15 июня; 177 г.);</li>
<li>мученика Епиподия Лионского (22 апреля / 5 мая; ок. 177 г.);</li>
<li>мученика Александра Лионского (24 апреля / 7 мая; ок. 177 г.);</li>
<li>священномученика Сатурнина, первого епископа Тулузского (29 ноября / 12 декабря; III в.);</li>
<li>мученика Виктора Марсельского (21 июля / 3 августа; ок. 290 г.);</li>
<li>мученика Албана Британского (22 июня / 5 июля; III — нач. IV вв.);</li>
<li>святителя Гонората, епископа Арльского (16 января / 29 декабря; 429 г.);</li>
<li>cвятителя Германа, епископа Осерского (31 июля / 13 августа; 448 г.);</li>
<li>преподобного Викентия Леринского (24 мая / 6 июня; до 450 г.);</li>
<li>святителя Патрикия, просветителя Ирландии (17/30 марта; после 460 г.);</li>
<li>святителя Лупа, епископа Труа (29 июля / 11 августа; 479 г.);</li>
<li>преподобной Женевьевы Парижской (3/16 января; 512 г.);</li>
<li>святителя Германа, епископа Парижского (28 мая / 10 июня; 576 г.);</li>
<li>преподобного Прокопия, игумена Сазавского (16/29 сентября; 1053 г.).</li>
</ul><p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 15</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong></p>
<p class="text">Рапорт Преосвященного митрополита Петрозаводского и Карельского Константина, председателя Синодальной богослужебной комиссии, о представлении на утверждение Священного Синода ряда богослужебных текстов.</p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">1. Утвердить и рекомендовать к общецерковному богослужебному употреблению с поправками, внесенными Священным Синодом, представленные тексты <a href="http://www.patriarchia.ru/db/text/4830129.html">службы Собору Дивеевских святых</a>, <a href="http://www.patriarchia.ru/db/text/4830151.html">службы преподобному Илариону Оптинскому</a>, а также <a href="http://www.patriarchia.ru/db/text/4830185.html">тропаря и кондака преподобному Адриану Ондрусовскому</a>.</p>
<p class="text">2. Направить утвержденные богослужебные тексты в Издательство Московской Патриархии для включения в богослужебные сборники.</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 16</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong></p>
<p class="text">Рапорт Преосвященного митрополита Ростовского и Новочеркасского Меркурия, председателя Синодального отдела религиозного образования и катехизации, о проектах обновленных редакций документов:</p>
<ul><li>«Положение о деятельности воскресных школ (групп) для детей Русской Православной Церкви на территории Российской Федерации»,</li>
<li>«Стандарт учебно-воспитательной деятельности в воскресных школах (для детей) Русской Православной Церкви на территории Российской Федерации».</li>
</ul><p class="text"><em>Справка:</em></p>
<p class="text"><em>Священный Синод в своем заседании 25-26 декабря 2012 года (журнал № 125) утвердил разработанные Синодальным отделом религиозного образования и катехизации документы: «Положение о деятельности воскресных школ Русской Православной Церкви на территории Российской Федерации» и «Стандарт учебно-воспитательной деятельности, реализуемой в воскресных школах (для детей) Русской Православной Церкви на территории Российской Федерации».</em></p>
<p class="text"><em>В течение нескольких лет в соответствии с этими документами проводилась аккредитация воскресных школ Русской Православной Церкви, также в соответствии с поручением Архиерейского Собора 2013 года шла подготовка учебно-методических комплектов по Закону Божию (п. 21 Постановлений Собора).</em></p>
<p class="text"><em>В связи с тем, что ряд положений нормативных документов Священного Синода 2012 года, регламентирующих деятельность воскресных школ, требовал уточнений, а также в связи с выявленными в ходе аккредитации нуждами воскресных школ Синодальным отделом религиозного образования и катехизации на обсуждение Высшего Церковного Совета была представлена новая редакция документов «Положение о деятельности воскресных школ (групп) для детей Русской Православной Церкви на территории Российской Федерации», «Стандарт учебно-воспитательной деятельности в воскресных школах (для детей) Русской Православной Церкви на территории Российской Федерации».</em></p>
<p class="text"><em>По итогам дискуссий, имевших место на заседаниях Высшего Церковного Совета 31 октября 2016 года и 29 декабря 2016 года, вышеупомянутые документы переданы на утверждение Священного Синода с учетом замечаний членов Высшего Церковного Совета.</em></p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">1. Принять в новой редакции <a href="http://www.patriarchia.ru/db/text/4830214.html">«Положение о деятельности воскресных школ (групп) для детей Русской Православной Церкви на территории Российской Федерации»</a> и <a href="http://www.patriarchia.ru/db/text/4830234.html">«Стандарт учебно-воспитательной деятельности в воскресных школах (для детей) Русской Православной Церкви на территории Российской Федерации»</a>.</p>
<p class="text">2. Новую редакцию «Положения о деятельности воскресных школ (групп) для детей Русской Православной Церкви на территории Российской Федерации» ввести в действие с момента утверждения Священным Синодом за исключением частей, касающихся требований к педагогам и оснащению воскресных школ (пп. 4.3 и 4.6-4.9 Положения), которые ввести в действие с 1 сентября 2017 года.</p>
<p class="text">3. Новую редакцию «Стандарта учебно-воспитательной деятельности в воскресных школах (для детей) Русской Православной Церкви на территории Российской Федерации» ввести в действие с 1 сентября 2017 года.</p>
<p class="text">4. Синодальному отделу религиозного образования и катехизации при подготовке учебных пособий и программ для воскресных школ ориентироваться на новую редакцию «Стандарта учебно-воспитательной деятельности в воскресных школах (для детей) Русской Православной Церкви на территории Российской Федерации».</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 17</strong></p>
<p class="text"><strong>ИМЕЛИ СУЖДЕНИЕ</strong> о регулировании статуса и деятельности священнослужителей, состоящих в должности помощников начальников территориальных органов Федеральной службы исполнения наказаний России по организации работы с верующими.</p>
<p class="text"><em>Справка:</em></p>
<p class="text"><em>Высший Церковный Совет, заслушав в своем заседании от 17 февраля 2017 года доклад Преосвященного епископа Красногорского Иринарха, председателя Синодального отдела по тюремному служению, относительно становления института помощников начальников территориальных органов Федеральной службы исполнения наказаний России по организации работы с верующими, постановил направить предложения епископа Иринарха и замечания к ним членов Высшего Церковного Совета на рассмотрение Священного Синода.</em></p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">1. Утвердить документ <a href="http://www.patriarchia.ru/db/text/4830268.html">«О регулировании статуса и деятельности священнослужителей, состоящих в должности Помощников начальников территориальных органов Федеральной службы исполнения наказаний России по организации работы с верующими»</a>.</p>
<p class="text">2. Поручить Синодальному отделу по тюремному служению проработать с Федеральной службы исполнения наказаний России Положение о статусе духовенства Русской Православной Церкви, осуществляющего служение в органах и учреждениях Федеральной службы исполнения наказаний России.</p>
<p class="text">3. Поручить Синодальному отделу по тюремному служению проработать вопрос о заключении между епархиями и территориальными органами Федеральной службы исполнения наказаний России соглашений о сотрудничестве, в котором будут, в том числе, закреплены положения, касающиеся деятельности Помощников начальников территориальных органов Федеральной службы исполнения наказаний России по организации работы с верующими.</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 18</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong></p>
<p class="text">Рапорт протоиерея Александра Агейкина, председателя Церковно-общественного совета при Патриархе Московском и всея Руси по развитию русского церковного пения, о составе совета и Положения о совете.</p>
<p class="text"><em>Справка:</em></p>
<p class="text"><em>Священный Синод в своем заседании 27 декабря 2016 года (журнал № 125) образовал Церковно-общественный совет при Патриархе Московском и всея Руси по развитию русского церковного пения. Председателем совета назначен настоятель Богоявленского кафедрального собора в Елохове г. Москвы протоиерей Александр Агейкин, которому было поручено внести предложения по составу совета, а также подготовить Положение о совете.</em></p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">1. Утвердить следующий состав Церковно-общественного совета при Патриархе Московском и всея Руси по развитию русского церковного пения:</p>
<ul><li>протоиерей Александр Агейкин, настоятель Богоявленского кафедрального собора в Москве, — председатель;</li>
<li>Пузаков Алексей Александрович, художественный руководитель и главный дирижер Московского Синодального хора, — заместитель председателя;</li>
<li>Волкова Варвара Андреевна, регент храма преподобного Сергия Радонежского в Солнцево г. Москвы, — ответственный секретарь;</li>
<li>архимандрит Глеб (Кожевников), регент братского хора имени архимандрита Матфея (Мормыля) Свято-Троицкой Сергиевой Лавры;</li>
<li>игумен Лазарь (Гнатив), заведующий Регентской школой при Московской духовной академии, регент 2-ого академического хора Московской духовной академии;</li>
<li>протоиерей Димитрий Болгарский, регент Свято-Троицкого Ионинского монастыря, преподаватель Киевских духовной академии и семинарии, профессор факультета искусств Национального педагогического университета имени М. Драгоманова;</li>
<li>протоиерей Сергий Кузнецов, руководитель епархиальных регентских курсов Пятигорской епархии;</li>
<li>священник Сергий Голев, регент хора духовенства Московской епархии;</li>
<li>Брагарь Виктор Петрович, регент храма святого праведного Иоанна Кронштадтского г. Кишинева;</li>
<li>Вильке Матиас, преподаватель Регенсбургского университета;</li>
<li>Григорьева Вероника Юрьевна, доцент кафедры регентования Православного Свято-Тихоновского гуманитарного университета, руководитель женской группы хора Патриаршего центра древнерусской богослужебной традиции;</li>
<li>Гундяева Раиса Геннадьевна, преподаватель регентского отделения Санкт-Петербургской духовной академии, регент Николо-Богоявленского морского собора г. Санкт-Петербурга;</li>
<li>Денисов Николай Григорьевич, доктор искусствоведения, доцент Московской государственной консерватории имени П.И. Чайковского;</li>
<li>Иванова Ирина Ивановна, преподаватель кафедры церковных и педагогических дисциплин факультета церковных искусств Санкт-Петербургской духовной академии, регент Спасо-Парголовского храма г. Санкт-Петербурга;</li>
<li>Кустовский Евгений Сергеевич, руководитель Московских православных регентских курсов при храме Трех святителей на Кулишках г. Москвы;</li>
<li>Лебедева Нина Дмитриевна, директор церковно-певческой школы «Вертоград» при храме преподобного Сергия Радонежского в Солнцево г. Москвы;</li>
<li>Макаренко Людмила Ивановна, регент архиерейского хора кафедрального храма в честь Покрова Пресвятой Богородицы г. Владивостока;</li>
<li>Максимов Антон Александрович, доцент кафедры хорового дирижирования Санкт-Петербургской консерватории имени Н.А. Римского-Корсакова, заведующий кафедрой хорового дирижирования факультета церковных искусств Санкт-Петербургской духовной академии и семинарии;</li>
<li>Овчинников Олег Николаевич, регент хора Казахстанского Митрополичьего округа;</li>
<li>Политова Марина Александровна, регент Свято-Троицкого кафедрального собора в г. Париже;</li>
<li>Реморова Татьяна Ивановна, регент архиерейского хора Вознесенского кафедрального собора г. Новосибирска;</li>
<li>Сафонов Георгий Леонидович, художественный руководитель и главный регент праздничного хора Данилова ставропигиального мужского монастыря г. Москвы;</li>
<li>Смирнова Екатерина Александровна, старший преподаватель кафедры древнерусского певческого искусства Санкт-Петербургской государственной консерватории имени Н.А. Римского-Корсакова;</li>
<li>Толкачев Илья Борисович, регент Патриаршего хора кафедрального соборного Храма Христа Спасителя;</li>
<li>Фекула Петр Алексеевич, регент Знаменского собора Русской Зарубежной Церкви в г. Нью-Йорке;</li>
<li>Шиманский Николай Васильевич, профессор, преподаватель Белорусской государственной академии музыки, дирижер;</li>
<li>Щерба Татьяна Николаевна, регент кафедрального собора во имя святителя Николая, архиепископа Мир Ликийских, чудотворца, в г. Вене;</li>
<li>Янум Ольга Евгеньевна, регент хора храма иконы Божией Матери «Всех скорбящих Радость» г. Минска, дирижер хора Salutaris.</li>
</ul><p class="text">2. Утвердить <a href="http://www.patriarchia.ru/db/text/4830291.html">Положение о Церковно-общественном совете при Патриархе Московском и всея Руси по развитию русского церковного пения</a>.</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 19</strong></p>
<p class="text"><strong>ИМЕЛИ СУЖДЕНИЕ</strong> о назначении заместителя председателя Синодального отдела по церковной благотворительности и социальному служению.</p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">Заместителем председателя Синодального отдела по церковной благотворительности и социальному служению назначить клирика г. Москвы священника Александра Алешина.</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 20</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong></p>
<p class="text">Прошения Преосвященного митрополита Ташкентского и Узбекистанского Викентия и Преосвященного епископа Переславского и Угличского Феодора об утверждении в должности священноархимандритов особо значимых обителей Ташкентской и Переславской епархий.</p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">1. Утвердить Преосвященного митрополита Ташкентского и Узбекистанского Викентия в должности священноархимандрита Свято-Троице-Георгиевского мужского монастыря города Чирчика Республики Узбекистан.</p>
<p class="text">2. Утвердить Преосвященного епископа Переславского и Угличского Феодора в должности священноархимандрита Свято-Троицкого Данилова мужского монастыря города Переславля-Залесского.</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 21</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong></p>
<p class="text">Рапорт Преосвященного архиепископа Сергиево-Посадского Феогноста, председателя Синодального отдела по монастырям и монашеству, относительно поступивших прошений епархиальных Преосвященных об открытии монастырей и назначении на должность игуменов и игумений монастырей.</p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">1. В связи с прошением Преосвященного митрополита Тверского и Кашинского Виктора назначить монахиню Феофилакту (Левенкову) на должность игумении Казанского женского монастыря города Вышнего Волочка Тверской области.</p>
<p class="text">2. В связи с прошением Преосвященного епископа Скопинского и Шацкого Матфея открыть Свято-Духов мужской монастырь города Скопина Рязанской области и назначить на должность игумена этого монастыря иеромонаха Феодорита (Тихонова).</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 22</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong></p>
<p class="text">Сообщение Святейшего Патриарха Московского и всея Руси о епархиях и приходах за рубежом.</p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">Аргентинско-Южноамериканская епархия</p>
<p class="text">1. Протоиерея Алексия Машкова освободить от должности настоятеля Покровского храма в Панаме в связи с окончанием срока командировки и направить в распоряжение Преосвященного епископа Касимовского и Сасовского Дионисия.</p>
<p class="text">2. Священника Виктора Иваника освободить от должности клирика Аргентинско-Южноамериканской епархии в связи с окончанием срока командировки.</p>
<p class="text">Сурожская епархия</p>
<p class="text">1. Протоиерея Димитрия Карпенко, клирика Губкинской епархии, направить в клир Сурожской епархии в распоряжение архиепископа Сурожского Елисея.</p>
<p class="text">2. Иеромонаха Иннокентия (Колесникова), клирика Губкинской епархии, направить в клир Сурожской епархии в распоряжение архиепископа Сурожского Елисея.</p>
<p class="text">Казанский храм в г. Гаване, Куба</p>
<p class="text">Протоиерея Димитрия Орехова освободить от должности настоятеля Казанского храма в г. Гаване в связи с окончанием срока командировки.</p>
<p class="text">Благочиние приходов Московского Патриархата в Королевстве Таиланд</p>
<p class="text">1. Иеромонаха Александра (Ващенко), клирика Новокузнецкой епархии, назначить клириком благочиния Патриарших приходов в Королевстве Таиланд.</p>
<p class="text">2. Иеромонаха Паисия (Ипате), клирика Кишиневской епархии, назначить клириком благочиния Патриарших приходов в Королевстве Таиланд.</p>
<p class="text"> </p>
<p class="text"><strong>ЖУРНАЛ № 23</strong></p>
<p class="text"><strong>СЛУШАЛИ:</strong></p>
<p class="text">Прошение Преосвященного митрополита Липецкого и Задонского Никона о почислении его на покой в связи с достижением 75-летия.</p>
<p class="text"><em>Справка:</em></p>
<p class="text"><em>Согласно пункту 26 главы ХV Устава Русской Православной Церкви: «По достижении 75-летнего возраста архиерей подает на имя Патриарха Московского и всея Руси прошение об уходе на покой. Вопрос о времени удовлетворения такого прошения решается Священным Синодом».</em></p>
<p class="text"><strong>ПОСТАНОВИЛИ:</strong></p>
<p class="text">Благословить Преосвященному митрополиту Липецкому и Задонскому Никону продолжить управление Липецкой епархией.</p>
<p class="text"> </p>
<p class="text"><strong>Пресс-служба Патриарха Московского и всея Руси</strong></p>
</div>
</div>
</div>
</div></div></div>
        <div id="yandexshare">
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="link" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir"></div> 
</div>
</article>

<!-- /.node -->
<!-- block__no_wrapper -->
<!-- region__no_wrapper -->
      <div id="content_bottom"></div>
    </div><div id="content_bottom_cald"></div><!-- /#content -->

    
          <aside class="sidebars">
          <section class="region region-sidebar-first column sidebar">
    <div id="block-menu-menu-menu-news" class="block block-menu news_menu first odd" role="navigation">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Разделы</h2>
        </div>
  <ul class="menu"><li class="menu__item is-collapsed first collapsed"><a href="/news/publikacii-vysshego-cerkovnogo-soveta-rpc" title="Публикации общецерковной значимости" class="menu__link">Публикации ВЦС</a></li>
<li class="menu__item is-collapsed collapsed"><a href="/news/zhizn-eparhii" title="" class="menu__link">Жизнь епархии</a></li>
<li class="menu__item is-leaf leaf"><a href="/libraries/publications" title="Проповеди, интервью, доклады..." class="menu__link">Публикации</a></li>
<li class="menu__item is-leaf leaf"><a href="/libraries/digest" title="Обзор православного интернета" class="menu__link">Интернет обзор</a></li>
<li class="menu__item is-leaf leaf"><a href="/news/anonsy-i-obyavleniya" title="" class="menu__link">Анонсы и объявления</a></li>
<li class="menu__item is-leaf leaf"><a href="/news/fotolenta" title="" class="menu__link">Фотолента</a></li>
<li class="menu__item is-leaf last leaf"><a href="/news/videolenta" title="" class="menu__link">Видеолента</a></li>
</ul></div>
<div id="block_bottom" class="block block-menu news_menu first odd"></div>
<!-- /.block -->
<div id="block-views-last-video-block" class="block block-views  even">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Видеолента</h2>
        </div>
  <div class="view view-last-video view-id-last_video view-display-id-block view-dom-id-c226c809d65c243aaa2bc9d2fe964fc2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sluzhenie-mitr-nikona-v-rozhdestvo-hristovo-2017-video-6755">Служение митр. НИКОНА в Рождество Христово [2017...</a></span>  </div>  
  <div class="views-field views-field-field-youtube">        <div class="field-content"><img typeof="foaf:Image" src="http://eparhia-ufa.ru/sites/default/files/styles/thumbnail-slideshow/public/youtube1/WaQJ5SQm3aE.png?itok=r_0qE_jV" width="160" height="100" alt="" /></div>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/news/sluzhenie-mitr-nikona-v-rozhdestvo-hristovo-2017-video-6755"><a href="/news/videolenta">вся видеолента</a></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
<div id="block_bottom" class="block block-views  even"></div>
<!-- /.block -->
<div id="block-views-last-foto-block" class="block block-views  odd">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Фотолента</h2>
        </div>
  <div class="view view-last-foto view-id-last_foto view-display-id-block view-dom-id-7b198858ce98e11a8a3605b9bd7f6ddb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sluzhenie-mitropolita-nikona-v-nedelyu-torzhestva-pravoslaviya-foto-6936">Служение митрополита НИКОНА в Неделю Торжества...</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/news/sluzhenie-mitropolita-nikona-v-nedelyu-torzhestva-pravoslaviya-foto-6936"><img typeof="foaf:Image" src="http://eparhia-ufa.ru/sites/default/files/styles/thumbnail-slideshow/public/70.jpg?itok=4thIXKzk" width="160" height="100" alt="" /></a></div>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/news/sluzhenie-mitropolita-nikona-v-nedelyu-torzhestva-pravoslaviya-foto-6936"><a href="/news/fotolenta">Другие альбомы</a></a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
<div id="block_bottom" class="block block-views  odd"></div>
<!-- /.block -->
<div id="block-block-3" class="block block-block info_block even">
    <div id="block_bg_title">
          </div>
  <!--<p><a href="#">PDA версия сайта</a></p>--><p><a href="http://xn----7sbbrq4bi0ajg5i.xn--p1ai/banners">Наши баннеры</a></p>
<p><a href="http://xn----7sbbrq4bi0ajg5i.xn--p1ai/rss.xml">Экспорт новостей</a></p>
</div>
<div id="block_bottom" class="block block-block info_block even"></div>
<!-- /.block -->
<div id="block-pretty-calendar-calendar" class="block block-pretty-calendar  last odd">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Архив</h2>
        </div>
  <div id="calendar-body">
<div class="block-calendar">
  <div class="calendar-container">
    <div class="calendar-daynames">
      <div class="pretty-calendar-day"><div class="calendar-value">пн</div></div>
      <div class="pretty-calendar-day"><div class="calendar-value">вт</div></div>
      <div class="pretty-calendar-day"><div class="calendar-value">ср</div></div>
      <div class="pretty-calendar-day"><div class="calendar-value">чт</div></div>
      <div class="pretty-calendar-day"><div class="calendar-value">пт</div></div>
      <div class="pretty-calendar-weekend"><div class="calendar-value">сб</div></div>
      <div class="pretty-calendar-weekend pretty-calendar-last"><div class="calendar-value">вс</div></div>
    </div>
    
<div class="pretty-calendar-week">

  <div class="pretty-calendar-day blank">
    <div class="calendar-value"></div>
  </div>

  <div class="pretty-calendar-day blank">
    <div class="calendar-value"></div>
  </div>

<a class="tooltip" title="4 записи" href="/calendar/2017/03/01">
  <div class="pretty-calendar-day">
    <div class="calendar-value">1</div>
  </div>
</a>

<a class="tooltip" title="2 записи" href="/calendar/2017/03/02">
  <div class="pretty-calendar-day">
    <div class="calendar-value">2</div>
  </div>
</a>

<a class="tooltip" title="3 записи" href="/calendar/2017/03/03">
  <div class="pretty-calendar-day">
    <div class="calendar-value">3</div>
  </div>
</a>

<a class="tooltip" title="3 записи" href="/calendar/2017/03/04">
  <div class="pretty-calendar-weekend">
    <div class="calendar-value">4</div>
  </div>
</a>

<a class="tooltip" title="5 записи" href="/calendar/2017/03/05">
  <div class="pretty-calendar-weekend pretty-calendar-last">
    <div class="calendar-value">5</div>
  </div>
</a>
</div>

<div class="pretty-calendar-week">

  <div class="pretty-calendar-day">
    <div class="calendar-value">6</div>
  </div>

<a class="tooltip" title="1 запись" href="/calendar/2017/03/07">
  <div class="pretty-calendar-day">
    <div class="calendar-value">7</div>
  </div>
</a>

  <div class="pretty-calendar-day">
    <div class="calendar-value">8</div>
  </div>

<a class="tooltip" title="1 запись" href="/calendar/2017/03/09">
  <div class="pretty-calendar-day">
    <div class="calendar-value">9</div>
  </div>
</a>

  <div class="pretty-calendar-day pretty-calendar-today">
    <div class="calendar-value">10</div>
  </div>

  <div class="pretty-calendar-weekend">
    <div class="calendar-value">11</div>
  </div>

  <div class="pretty-calendar-weekend pretty-calendar-last">
    <div class="calendar-value">12</div>
  </div>
</div>

<div class="pretty-calendar-week">

  <div class="pretty-calendar-day">
    <div class="calendar-value">13</div>
  </div>

  <div class="pretty-calendar-day">
    <div class="calendar-value">14</div>
  </div>

  <div class="pretty-calendar-day">
    <div class="calendar-value">15</div>
  </div>

  <div class="pretty-calendar-day">
    <div class="calendar-value">16</div>
  </div>

  <div class="pretty-calendar-day">
    <div class="calendar-value">17</div>
  </div>

  <div class="pretty-calendar-weekend">
    <div class="calendar-value">18</div>
  </div>

  <div class="pretty-calendar-weekend pretty-calendar-last">
    <div class="calendar-value">19</div>
  </div>
</div>

<div class="pretty-calendar-week">

  <div class="pretty-calendar-day">
    <div class="calendar-value">20</div>
  </div>

  <div class="pretty-calendar-day">
    <div class="calendar-value">21</div>
  </div>

  <div class="pretty-calendar-day">
    <div class="calendar-value">22</div>
  </div>

  <div class="pretty-calendar-day">
    <div class="calendar-value">23</div>
  </div>

  <div class="pretty-calendar-day">
    <div class="calendar-value">24</div>
  </div>

  <div class="pretty-calendar-weekend">
    <div class="calendar-value">25</div>
  </div>

  <div class="pretty-calendar-weekend pretty-calendar-last">
    <div class="calendar-value">26</div>
  </div>
</div>

<div class="pretty-calendar-week">

  <div class="pretty-calendar-day">
    <div class="calendar-value">27</div>
  </div>

  <div class="pretty-calendar-day">
    <div class="calendar-value">28</div>
  </div>

  <div class="pretty-calendar-day">
    <div class="calendar-value">29</div>
  </div>

  <div class="pretty-calendar-day">
    <div class="calendar-value">30</div>
  </div>

  <div class="pretty-calendar-day">
    <div class="calendar-value">31</div>
  </div>

  <div class="pretty-calendar-weekend blank">
    <div class="calendar-value"></div>
  </div>

  <div class="pretty-calendar-weekend pretty-calendar-last blank">
    <div class="calendar-value"></div>
  </div>
</div>
    <div class="pretty-calendar-month">
      <a href="javascript:calendar_go('prev');" rel="1485889200">
        <div class="calendar-prev">&nbsp;</div>
      </a>
      <div class="month-title">March 2017</div>
      <a href="javascript:calendar_go('next');" rel="1490986800">
        <div class="calendar-next">&nbsp;</div>
      </a>
    </div>
  </div>
</div>
</div></div>
<div id="block_bottom" class="block block-pretty-calendar  last odd"></div>
<!-- /.block -->
  </section><!-- region__sidebar -->
          <section class="region region-sidebar-second column sidebar">
    <div id="block-block-39" class="block block-block  first odd">
    <div id="block_bg_title">
          </div>
  <div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://yandex.ru/sitesearch','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'поиск по eparhia-ufa.ru','suggest':true,'target':'_blank','tld':'ru','type':2,'usebigdictionary':true,'searchid':2203473,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'поиск','input_placeholderColor':'#666666','input_borderColor':'#cccccc'}"><form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2203473"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="НАЙТИ"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script></div>
<div id="block_bottom" class="block block-block  first odd"></div>
<!-- /.block -->
<div id="block-block-2" class="block block-block  even">
    <div id="block_bg_title">
          </div>
  <div id="anons_contact"><a href="http://eparhia-ufa.ru/contacts">Контакты</a><a href="http://eparhia-ufa.ru/news/anonsy-i-obyavleniya">Анонсы</a></div></div>
<div id="block_bottom" class="block block-block  even"></div>
<!-- /.block -->
<div id="block-aggregator-feed-1" class="block block-aggregator оbwecerkovnye_novosti odd" role="complementary">
    <div id="block_bg_title">
                        <h2 class="block__title block-title">Общецерковные новости</h2>
                    </div>
    <div class="item-list"><ul><li class="first"><a href="http://www.patriarchia.ru/db/text/4829826.html">ЖУРНАЛЫ заседания Священного Синода от 9 марта 2017 года</a>
</li>
<li><a href="http://www.patriarchia.ru/db/text/4829977.html">Состоялось заседание Священного Синода Русской Православной Церкви</a>
</li>
<li class="last"><a href="http://www.patriarchia.ru/db/text/4829851.html">Митрополит Волоколамский Иларион: Великий пост — время, когда мы особо призваны творить до...</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Просмотреть последние новости этой RSS-ленты.">Еще</a></div>    <br/>
</div>
<div id="block_bottom" class="block block-aggregator оbwecerkovnye_novosti odd"></div>
<!-- /.block -->
<div id="block-aggregator-feed-2" class="block block-aggregator mezhsobornoe_prisutstvie even" role="complementary">
    <div id="block_bg_title">
                        <h2 class="block__title block-title">Межсоборное  присутствие РПЦ</h2>
                    </div>
    <div class="item-list"><ul><li class="first"><a href="http://mpr.livejournal.com/23469.html">Состав комиссий Межсоборного присутствия</a>
</li>
<li><a href="http://mpr.livejournal.com/23158.html">Изменена структура и обновлены составы комиссий Межсоборного Присутствия</a>
</li>
<li class="last"><a href="http://mpr.livejournal.com/22958.html">Проект документа «Акафист в молитвенной жизни Церкви»</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Просмотреть последние новости этой RSS-ленты.">Еще</a></div>    <br/>
</div>
<div id="block_bottom" class="block block-aggregator mezhsobornoe_prisutstvie even"></div>
<!-- /.block -->
<div id="block-aggregator-feed-3" class="block block-aggregator somePlace odd" role="complementary">
    <div id="block_bg_title">
        <h2 class="block__title block-title">ЖМП / Церковный вестник</h2>
        </div>
  <div class="item-list"><ul><li class="first"><a href="http://e-vestnik.ru/news/kniga_igumena_maksima_rigova_9795/">В Москве представили новую книгу проповедей игумена Максима (Рыжова)</a>
</li>
<li><a href="http://e-vestnik.ru/news/1917_uroki_istorii_9793/">Председатель ИППО Сергей Степашин: Революция - это всегда трагедия</a>
</li>
<li class="last"><a href="http://e-vestnik.ru/annonce/19_fevralya_pstg_9590/">19 февраля. Москва. День открытых дверей в ПСТГУ</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/3" title="Просмотреть последние новости этой RSS-ленты.">Еще</a></div></div>
<div id="block_bottom" class="block block-aggregator somePlace odd"></div>
<!-- /.block -->
<div id="block-block-32" class="block block-block somePlace even">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Башкортостанская митрополия</h2>
        </div>
  <p><a href="http://епархия-уфа.рф/libraries/publications/bashkortostanskaya-mitropoliya"><img src="http://eparhia-ufa.ru/sites/default/files/banners/bm4.jpg" width="170" height="221" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p> </p>
</div>
<div id="block_bottom" class="block block-block somePlace even"></div>
<!-- /.block -->
<div id="block-block-41" class="block block-block somePlace odd">
    <div id="block_bg_title">
        <h2 class="block__title block-title">Карта храмов епархии</h2>
        </div>
  <p><a href="http://епархия-уфа.рф/content/ufimskaya-eparhiya-na-edinoy-karte-hramov-i-monastyrey-rpc-mp"><img src="http://eparhia-ufa.ru/sites/default/files/banners/church_s_170.jpg" width="170" height="116" /></a></p>
</div>
<div id="block_bottom" class="block block-block somePlace odd"></div>
<!-- /.block -->
<div id="block-events-events" class="block block-events  last even">
    <div id="block_bg_title">
                        <h2 class="block__title block-title">Календарь епархии</h2>
                    </div>
    <table style="margin:0;text-align:left;width:100%;"><tr><td id="arrow_prev" onMouseOver="this.style.cursor='pointer'"></td><td id="eparhia_cal_title">26 февраля  / 11 марта</td><td id="arrow_next" onMouseOver="this.style.cursor='pointer'"></td></tr></table><p class="alert"></p><table id="events_table"><tr><td colspan="3"><div class="eparhia_cal_title">Мученическая кончина за Христа священника Петра Варламова</div></td></tr><tr><td colspan="3"><img typeof="foaf:Image" src="http://eparhia-ufa.ru/sites/default/files/styles/cald/public/petr_varlamov_sshchmch-1.jpg?itok=mEF5Whfm" width="130" height="169" alt="" /></td></tr><tr><td colspan="3"><p>...На основании вышеизложенного обвиняются: <a href="http://епархия-уфа.рф/saints/petr-varlamov-svyashchennomuchenik">Варламов Петр Яковлевич</a>… в том, что, будучи руководителем кулацкой группировки, проводил активную деятельность, в целях срыва всех важнейших...</td></tr></table><input type="hidden" value="2017-03-11 00:00:00" id="cur_date"/>    <br/>
</div>
<div id="block_bottom" class="block block-events  last even"></div>
<!-- /.block -->
  </section><!-- region__sidebar -->
      </aside><!-- /.sidebars -->
    
  </div><!-- /#main -->
    <footer id="footer" class="region region-footer">
    <div id="block-block-27" class="block block-block  first last odd">
    <div id="block_bg_title">
          </div>
  <table id="footer_table"><tbody><tr><td class="td1">
<div style="font-size: 13pt; font-family: 'FitaPoluustavC', Verdana; color: #d93d33; font-weight: normal;">(с) Уфимская епархия РПЦ (МП).</div>
<p> </p>
<p>При перепечатке и цитировании материалов активная ссылка обязательна</p>
<p>450077, Республика Башкортостан, г.Уфа, ул.Коммунистическая, 50/2</p>
<p>телефон: (347) 273-61-05<br />факс: (347) 273-61-09</p>
</td>
<td class="td2">
<div id="footer_img"><img src="http://xn----7sbbrq4bi0ajg5i.xn--p1ai/themes/eparhia/images/footer_img.png" alt="" /><div> </div>
</div>
</td>
<td class="td3">
<p style="font-family: tahoma; font-size: 10pt;">На сайте функционирует система коррекции ошибок. Обнаружив неточность в тексте, выделите ее и нажмите Ctrl+Enter.</p>
</td>
</tr></tbody></table></div>
<div id="block_bottom" class="block block-block  first last odd"></div>
<!-- /.block -->
  </footer><!-- region__footer -->
<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter16270240 = new Ya.Metrika({id:16270240, enableAll: true});}
catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16270240" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <!-- Yandex.Metrika counter -->

<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter31360808 = new Ya.Metrika({
id:31360808,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
} catch(e) { }
});

var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";

if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31360808" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div><!-- /#page -->
</div>
    <div class="region region-page-bottom">
    <div id="typo-report-wrapper"><div id="typo-report-content">
  <div id="typo-report-message">
    <div id="typo-message">
Вы отправляете отчёт об ошибке в следующем тексте:      <div id="typo-context-div"></div>
 Нажмите "отправить отчёт об ошибке" для отправки. Вы также можете добавить комментарий.    </div>
    <div id="typo-form">
<form action="/news/zhurnaly-zasedaniya-svyashchennogo-sinoda-ot-9-marta-2017-goda-6939" method="post" id="typo-report-form" accept-charset="UTF-8"><div><input type="hidden" name="typo_uid" value="0" />
<input type="hidden" name="form_build_id" value="form-YfUi10o7d--JiVkETrMp9uRFvx_YFKwqjnb_RBHXIrs" />
<input type="hidden" name="form_id" value="typo_report_form" />
<div class="form-item form-type-textfield form-item-typo-comment">
  <label for="edit-typo-comment">Комментарий </label>
 <input type="text" id="edit-typo-comment" name="typo_comment" value="" size="60" maxlength="128" class="form-text" />
</div>
<input id="typo-url" type="hidden" name="typo_url" value="" />
<input id="typo-context" type="hidden" name="typo_context" value="" />
<input type="submit" id="edit-send-typo-report" name="op" value="Отправить отчёт об ошибке" class="form-submit" /></div></form>    </div>
  </div>
  <div id="typo-report-result" style="display: none;">
  </div>
</div>
<div id="tmp"></div></div>  </div><!-- /.region -->
<script>
          Shadowbox.path = "/sites/all/libraries/shadowbox/";
	      Shadowbox.init(Drupal.settings.shadowbox);
	    </script>
</body>
</html>
